Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 9 di 9
Like Tree3Likes
  • 1 Post By FICHI
  • 1 Post By FICHI
  • 1 Post By Bassman 50

Discussione: cos'è stato?

  1. #1
    TCP Rider L'avatar di aliden
    Data Registrazione
    08/05/18
    Località
    Verona
    Moto
    tiger 800 XRX
    Messaggi
    305

    cos'è stato?

    Chiedo lumi: devo preoccuparmi o è solo uno scherzetto dell'impianto elettrico?......
    Questa mattina accendo la moto e nel partire dal garage vedo che il faro proietta solamente la luce dei led, nonostante dovrebbero essere azionati gli anabbaglianti; provo ad accendere anche gli abbaglianti ... niente.
    Prima conclusione ovviamente smadonnando: devo cambiare ancora le lampade (sarebbe la terza volta in due anni e mezzo)
    Parto arrivo al primo incrocio aziono la freccia e dal display vedo che non funziona neppure quella, provo a suonare il clacson ..zero; ma allora cosa sta succedendo....?
    Prima cosa che mi viene in mente: fermarmi spegnere la moto e riaccenderla per vedere cosa succede: ed infatti alla riaccensione tutto si è messo a funzionare regolarmente (luci, clacson e frecce).
    Sono ovviamente passato in officina a segnalare l'inconveniente (oltre ad altre "rognette" che si stanno manifestando dopo il tagliando... es ora si spegna in scalata più spesso di prima).
    Anche il meccanico non ha saputo darmi risposta rinviando un'eventuale controllo a tutto l'impianto elettrico nel caso questa anomalia si ripresentasse ancora. Mi ha detto che potrebbe essere stato un contatto, oppure qualche cosa di più serio senza però specificarne le cause.
    A qualcuno di voi è capitata qualche cosa simile? Non è che sia il preavviso di qualche rogna seria all'impianto elettrico?
    Grazie in anticipo per le risposte

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,713
    Banalità....i poli della batteria....ben serrati...si?!

    Inviato dal mio LG-G7 utilizzando Tapatalk

  4. #3
    TCP Rider L'avatar di aliden
    Data Registrazione
    08/05/18
    Località
    Verona
    Moto
    tiger 800 XRX
    Messaggi
    305
    Citazione Originariamente Scritto da FICHI Visualizza Messaggio
    Banalità....i poli della batteria....ben serrati...si?!

    Inviato dal mio LG-G7 utilizzando Tapatalk
    Ho appena fatto il tagliando de i 20000 e presumo abbiano fatto anche questo controllo.
    Il meccanico ha comunque escluso che la causa fosse la batteria; però terrò conto del tuo consiglio ed andrò a controllare.
    Grazie!

  5. #4
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,713
    Guarda....verificare che siano BEN STRETTI è questione di...secondi e non costa nulla
    Alla peggio....non è quello.


  6. #5
    TCP Rider L'avatar di ober61
    Data Registrazione
    12/08/18
    Località
    Dolo (VE)
    Moto
    TIGER 800 XRX my 2018
    Messaggi
    146
    ....la mia è a quota 20.000 (prox. tagliandone), in due anni mai un problema, speriamo bene !
    La tua di che anno è ?
    .....il my 2018 ha la strumentazione digitale, il software interagisce con tutta la moto compreso l'impianto elettrico, potrebbe essere un crash momentaneo dello stesso.
    Comunque a parte il my, se fa di questi "scherzi" io la farei controllare per bene, altro che le solite risposte dei mecca.

  7. #6
    TCP Rider L'avatar di aliden
    Data Registrazione
    08/05/18
    Località
    Verona
    Moto
    tiger 800 XRX
    Messaggi
    305
    Citazione Originariamente Scritto da ober61 Visualizza Messaggio
    ....la mia è a quota 20.000 (prox. tagliandone), in due anni mai un problema, speriamo bene !
    La tua di che anno è ?
    .....il my 2018 ha la strumentazione digitale, il software interagisce con tutta la moto compreso l'impianto elettrico, potrebbe essere un crash momentaneo dello stesso.
    Comunque a parte il my, se fa di questi "scherzi" io la farei controllare per bene, altro che le solite risposte dei mecca.
    La mia è come la Tua, presa a maggio 2018; mai un problema e tagliandone dei 20.000 (salato!) fatto ai primi di ottobre a 22.200 KM circa.

  8. #7
    TCP Rider L'avatar di ober61
    Data Registrazione
    12/08/18
    Località
    Dolo (VE)
    Moto
    TIGER 800 XRX my 2018
    Messaggi
    146
    Citazione Originariamente Scritto da aliden Visualizza Messaggio
    La mia è come la Tua, presa a maggio 2018; mai un problema e tagliandone dei 20.000 (salato!) fatto ai primi di ottobre a 22.200 KM circa.
    Allora per il tagliandone mi devo preoccupare , smontano mezza moto e mi auguro poi rimettano tutto a posto come si deve !

  9. #8
    TCP Rider L'avatar di Bassman 50
    Data Registrazione
    20/10/18
    Località
    Tra Milano e Crema
    Moto
    Tiger 800 XRx ABS 2018
    Messaggi
    497
    Premesso che siamo nel campo delle ipotesi, il problema pare il classico falso contatto.

    Farei un controllo sui fusibili e relè, in particolare il n° 5.

    Una spruzzatina di WD40 male non fa...
    aliden likes this.
    Paracarro stabile...

  10. #9
    TCP Rider L'avatar di leorus
    Data Registrazione
    16/03/16
    Località
    un palermitano a Milano
    Moto
    Tiger 800XC abs '13 - ex Honda NX650 Dominator '96
    Messaggi
    459
    a me è successo ad un raduno 2 anni fa.
    la mattina mi accorgo che uno dei 2 anabbaglianti non funziona... il tempo di tornare a casa e prepararmi per il cambio delle lampadine ed ecco che funziona tutto...
    da lì in poi non è più successo.

    Leandro

Discussioni Simili

  1. Chi è stato???
    Di BikeAnto nel forum Video
    Risposte: 6
    Ultimo Messaggio: 04/03/2013, 00:34
  2. CHI E' STATO AL WDW?..
    Di urasch nel forum Il Bar di Triumphchepassione
    Risposte: 137
    Ultimo Messaggio: 01/07/2012, 18:04
  3. Chi è stato ??? .......... è stato il maggiordomo :)))
    Di nikita67 nel forum Attualità politica
    Risposte: 9
    Ultimo Messaggio: 03/06/2012, 18:07
  4. Chi di voi è stato a Silverstone???
    Di Millejager nel forum Il Bar di Triumphchepassione
    Risposte: 12
    Ultimo Messaggio: 31/07/2010, 22:11
  5. CHI E' GIA' STATO IN GRECIA?
    Di superB nel forum Il Bar di Triumphchepassione
    Risposte: 12
    Ultimo Messaggio: 18/06/2007, 11:23

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •