Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 118 di 130 PrimaPrima ... 1868108114115116117118119120121122128 ... UltimaUltima
Risultati da 1,171 a 1,180 di 1298
Like Tree732Likes

Discussione: COSA AVETE FATTO OGGI ALL'EXPLORER?

  1. #1171
    TCP Rider L'avatar di gino 57
    Data Registrazione
    13/09/14
    Località
    S.Giorgio a cremano Napoli
    Messaggi
    239
    Citazione Originariamente Scritto da Alexone Visualizza Messaggio
    Questa mattina Smontato tutto il codino ma nulla da fare
    Non c'è corrente
    Verificato se x caso i fili fossero staccati o se antifurto potesse dare fastidio ma nulla
    Tra l'altro verificare la presa é impossibile in quanto non si riesce a raggiungere facilmente
    Qualcuno x caso sa se è smontabile e come sta benedetta presa?
    Altrimenti aspetterò momenti migliori x fare controllare
    Controllato i fusibili!? Non si sa mai nel montaggio potrebbe essere saltato

    Inviato dal mio JSN-L21 utilizzando Tapatalk

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #1172
    TCP Rider L'avatar di Alexone
    Data Registrazione
    19/09/12
    Località
    Sul confine di Como
    Moto
    EX Tiger 800 XC ABS Black - Tiger 1200 XCA Matt Khaki Green
    Messaggi
    1,003
    Citazione Originariamente Scritto da gino 57 Visualizza Messaggio
    Controllato i fusibili!? Non si sa mai nel montaggio potrebbe essere saltato

    Inviato dal mio JSN-L21 utilizzando Tapatalk
    Grazie x il suggerimento e ci ho pensato anch'io ma lo stesso fusibile PS3 (se non sbaglio) controlla anche le altre prese della moto e quelle funzionano bene
    quindi non può essere ....
    L'unica cosa che non capisco é che sul libretto c'è scritto che se la presa va in sovraccarico viene staccata dalla ECM e che sino a che rileva il
    sovraccarico la lascia staccata... Cosa può provocare il sovraccarico? Magari il carica batterie?
    I CAN'T GO ON, I'LL GO ON !!!! ..... BARCOLLO MA NON MOLLO !!!!
    #latigredellago

  4. #1173
    TCP Rider L'avatar di Alexone
    Data Registrazione
    19/09/12
    Località
    Sul confine di Como
    Moto
    EX Tiger 800 XC ABS Black - Tiger 1200 XCA Matt Khaki Green
    Messaggi
    1,003
    ... stare a casa non va bene x me.
    Allora smontata totalmente la presa ma non avendo un tester per provare se arriva o meno
    corrente prima mi è venuta in mente altra cosa ....
    La presa USB è alimentata separatamente dalle altre prese come quella con il riduttore sotto
    la sella.... e se tagliassi i fili e la corrente la prelevo da quella presa, che funziona, bypassando
    tutto ?
    Secondo voi ci potrebbero essere problemi ?
    I CAN'T GO ON, I'LL GO ON !!!! ..... BARCOLLO MA NON MOLLO !!!!
    #latigredellago

  5. #1174
    TCP Rider L'avatar di gino 57
    Data Registrazione
    13/09/14
    Località
    S.Giorgio a cremano Napoli
    Messaggi
    239
    Citazione Originariamente Scritto da Alexone Visualizza Messaggio
    ... stare a casa non va bene x me.
    Allora smontata totalmente la presa ma non avendo un tester per provare se arriva o meno
    corrente prima mi è venuta in mente altra cosa ....
    La presa USB è alimentata separatamente dalle altre prese come quella con il riduttore sotto
    la sella.... e se tagliassi i fili e la corrente la prelevo da quella presa, che funziona, bypassando
    tutto ?
    Secondo voi ci potrebbero essere problemi ?
    Da noi si dice..mannaggia 'a cap toia.. Ti avevo detto che bastava prendessi corrente da sotto la presa anteriore, avresti risolto in 5min. senza smontare mezza moto.. Cmq secondo me prendendo corrente da dove dici tu non dovresti avere problemi.. Ma evita di tagliare i fili, spellali un po ci colleghi il filo un capo x volta e poi annastra bene il tutto..

    Inviato dal mio JSN-L21 utilizzando Tapatalk
    Alexone likes this.

  6. #1175
    TCP Rider L'avatar di Alexone
    Data Registrazione
    19/09/12
    Località
    Sul confine di Como
    Moto
    EX Tiger 800 XC ABS Black - Tiger 1200 XCA Matt Khaki Green
    Messaggi
    1,003
    Citazione Originariamente Scritto da gino 57 Visualizza Messaggio
    Da noi si dice..mannaggia 'a cap toia.. Ti avevo detto che bastava prendessi corrente da sotto la presa anteriore, avresti risolto in 5min. senza smontare mezza moto.. Cmq secondo me prendendo corrente da dove dici tu non dovresti avere problemi.. Ma evita di tagliare i fili, spellali un po ci colleghi il filo un capo x volta e poi annastra bene il tutto..

    Inviato dal mio JSN-L21 utilizzando Tapatalk
    Che ci vuoi fare, sono fatto così ...
    Adesso la moto é in garage tutta smontata pronta x qualche altra pessima idea
    Prima di "operare" ci penso ancora un pochino perché cmq resterebbe un possibile altro problema...
    E se fosse la presa difettosa?
    Va bhe lasciamo maturare la mia mente bacata e poi vediamo cosa fare...




    Fatto tagliato fili e collegati i fili prendendo corrente dalla presa sotto sella passeggero
    ma nulla
    a questo punto è proprio la presa sfigata o rotta o cablata a razzo palazzo pazzo
    Pazienza ordinata nuova presa USB su Ebay e vediamo se con quella nuova alla fine ce
    la facciamo
    A questo punto non sò se sono "capa tosta" o "capa du c..zo"
    Ultima modifica di Alexone; 25/03/2020 alle 16:59
    I CAN'T GO ON, I'LL GO ON !!!! ..... BARCOLLO MA NON MOLLO !!!!
    #latigredellago

  7. #1176
    TCP Rider L'avatar di gino 57
    Data Registrazione
    13/09/14
    Località
    S.Giorgio a cremano Napoli
    Messaggi
    239
    Citazione Originariamente Scritto da Alexone Visualizza Messaggio
    Che ci vuoi fare, sono fatto così ...
    Adesso la moto é in garage tutta smontata pronta x qualche altra pessima idea
    Prima di "operare" ci penso ancora un pochino perché cmq resterebbe un possibile altro problema...
    E se fosse la presa difettosa?
    Va bhe lasciamo maturare la mia mente bacata e poi vediamo cosa fare...




    Fatto tagliato fili e collegati i fili prendendo corrente dalla presa sotto sella passeggero
    ma nulla
    a questo punto è proprio la presa sfigata o rotta o cablata a razzo palazzo pazzo
    Pazienza ordinata nuova presa USB su Ebay e vediamo se con quella nuova alla fine ce
    la facciamo
    A questo punto non sò se sono "capa tosta" o "capa du c..zo"


    Inviato dal mio JSN-L21 utilizzando Tapatalk
    Alexone likes this.

  8. #1177
    TCP Rider
    Data Registrazione
    02/10/15
    Località
    Catanzaro
    Moto
    Tiger 1200 XRt+tiger 800 XRt, SW 400+SWt 600
    Messaggi
    575
    Citazione Originariamente Scritto da gino 57 Visualizza Messaggio
    Da noi si dice..mannaggia 'a cap toia.. Ti avevo detto che bastava prendessi corrente da sotto la presa anteriore,

    Inviato dal mio JSN-L21 utilizzando Tapatalk
    E sotto chiave?
    Grazie
    Alexone likes this.
    Ciao, morini corsarino zz, corsaro 125 sv, yamaha xt 600, honda 400 four, honda 600 cbr del 1988, honda transalp 600, 2 majastic 250, T-max a carburatori, Silver wing 600 e 400, Siver Wingt 600, honda Sh 125, Triumph 800 Xrx ed in più grizzly con ruote da 10 e da 12 ( per le figlie)

  9. #1178
    TCP Rider L'avatar di Alexone
    Data Registrazione
    19/09/12
    Località
    Sul confine di Como
    Moto
    EX Tiger 800 XC ABS Black - Tiger 1200 XCA Matt Khaki Green
    Messaggi
    1,003
    Citazione Originariamente Scritto da ioeletiger Visualizza Messaggio
    E sotto chiave?
    Grazie
    Tutte le prese "posteriori" sia la USB che quella sotto la sella passeggero sono sotto chiave.
    Quando spegni non erogano più corrente ....
    I CAN'T GO ON, I'LL GO ON !!!! ..... BARCOLLO MA NON MOLLO !!!!
    #latigredellago

  10. #1179
    TCP Rider
    Data Registrazione
    02/10/15
    Località
    Catanzaro
    Moto
    Tiger 1200 XRt+tiger 800 XRt, SW 400+SWt 600
    Messaggi
    575
    Citazione Originariamente Scritto da Alexone Visualizza Messaggio
    Tutte le prese "posteriori" sia la USB che quella sotto la sella passeggero sono sotto chiave.
    Quando spegni non erogano più corrente ....
    Ok, ma quella anteriore?
    Ciao, morini corsarino zz, corsaro 125 sv, yamaha xt 600, honda 400 four, honda 600 cbr del 1988, honda transalp 600, 2 majastic 250, T-max a carburatori, Silver wing 600 e 400, Siver Wingt 600, honda Sh 125, Triumph 800 Xrx ed in più grizzly con ruote da 10 e da 12 ( per le figlie)

  11. #1180
    TCP Rider L'avatar di gino 57
    Data Registrazione
    13/09/14
    Località
    S.Giorgio a cremano Napoli
    Messaggi
    239
    Citazione Originariamente Scritto da ioeletiger Visualizza Messaggio
    Ok, ma quella anteriore?
    No..

    Inviato dal mio JSN-L21 utilizzando Tapatalk
    Alexone likes this.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •