Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 8 di 8

Discussione: Rumore catena di distribuzione

  1. #1
    TCP Rider
    Data Registrazione
    01/03/14
    Località
    Paderno Dugnano - Lombardia - Italia
    Moto
    Suzuki V-Strom DL 650 Traveller K9 - Triumph Tiger Explorer 1200 XC SE Grigia
    Messaggi
    78
    Ciao a tutti, Explorer XC del Maggio 2014, circa 5000km all'attivo e un fastidioso rumore a freddo intorno ai 3000rpm quasi sicuramente riconducibile alla catena di distribuzione / tendicatena.
    Una volta in temperatura il problema si riduce in modo quasi impercettibile e la moto funziona regolarmente ma sicuramente la cosa non può definirsi "normale".....
    Qualcuno di voi ha riscontrato problema analogo ?

    Grazie e saluti

    Problema solo mio ? Giusto per saperlo.....
    Ultima modifica di mariner61; 12/12/2014 alle 20:28 Motivo: Unione Post Automatica

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di Happyer71
    Data Registrazione
    07/03/14
    Località
    Milano
    Moto
    Multistrada MY 2015
    Messaggi
    593
    Una specie di grrrrrr tra 2500-2700 giri?

  4. #3
    Tigerista Moderatore L'avatar di pippo167
    Data Registrazione
    24/05/08
    Località
    Porto San Giorgio (FM) Perugia
    Moto
    Tiger 1050...ex LS 650,ex GS 500,ex Atlantic 500,ex V-Strom,ex Bandit 1250 S ..ecc. ecc...
    Messaggi
    6,468
    la butto lì.......non e' che sono ,ancora,i bicchierini delle valvole?


    Rumorosità bicchierini valvole
    ....pippo167 & pally on Tiger 1050 ABS orange '07 ma m.y. '08
    ....amo il mare della mia Porto San Giorgio
    -Cave Adsum- cell. 339 57 10 623

  5. #4
    TCP Rider
    Data Registrazione
    01/03/14
    Località
    Paderno Dugnano - Lombardia - Italia
    Moto
    Suzuki V-Strom DL 650 Traveller K9 - Triumph Tiger Explorer 1200 XC SE Grigia
    Messaggi
    78
    Citazione Originariamente Scritto da Happyer71 Visualizza Messaggio
    Una specie di grrrrrr tra 2500-2700 giri?
    Esattamente come hai descritto..... Diagnosi ?

  6. #5
    TCP Rider L'avatar di Happyer71
    Data Registrazione
    07/03/14
    Località
    Milano
    Moto
    Multistrada MY 2015
    Messaggi
    593
    Dovrebbe essere la Catena distribuzione che, per progetto, segue un percorso lungo; a certi giri (quelli) emette un grrr di risonanza...��
    Nulla di problematico, secondo me lo fanno tutte ma pochi si accorgono... Più facile accorgersi in quinta o sesta marcia a gas parzializzato in modo che i giri salgano lentamente in quel range critico...

  7. #6
    TCP Rider
    Data Registrazione
    01/03/14
    Località
    Paderno Dugnano - Lombardia - Italia
    Moto
    Suzuki V-Strom DL 650 Traveller K9 - Triumph Tiger Explorer 1200 XC SE Grigia
    Messaggi
    78
    Citazione Originariamente Scritto da Happyer71 Visualizza Messaggio
    Dovrebbe essere la Catena distribuzione che, per progetto, segue un percorso lungo; a certi giri (quelli) emette un grrr di risonanza...😄
    Nulla di problematico, secondo me lo fanno tutte ma pochi si accorgono... Più facile accorgersi in quinta o sesta marcia a gas parzializzato in modo che i giri salgano lentamente in quel range critico...
    grazie Happyr71, e' quello che pensavo anch'io.
    La cosa strana è' che quando il motore va in temperatura il rumore praticamente sparisce...
    In ogni caso ho intenzione di contattare il conce per capire se verificando la tensione del tendicatena la cosa si può' risolvere....

    Ti faro' sapere, grazie ancora e ciao
    Ultima modifica di mariner61; 14/12/2014 alle 15:17 Motivo: Unione Post Automatica

  8. #7
    TCP Rider L'avatar di Happyer71
    Data Registrazione
    07/03/14
    Località
    Milano
    Moto
    Multistrada MY 2015
    Messaggi
    593

  9. #8
    ugi
    ugi non è collegato
    TCP Rider L'avatar di ugi
    Data Registrazione
    25/05/13
    Località
    Tarcento
    Moto
    tiger explorer 1200
    Messaggi
    90
    Citazione Originariamente Scritto da mariner61 Visualizza Messaggio
    Ciao a tutti, Explorer XC del Maggio 2014, circa 5000km all'attivo e un fastidioso rumore a freddo intorno ai 3000rpm quasi sicuramente riconducibile alla catena di distribuzione / tendicatena.
    Una volta in temperatura il problema si riduce in modo quasi impercettibile e la moto funziona regolarmente ma sicuramente la cosa non può definirsi "normale".....
    Qualcuno di voi ha riscontrato problema analogo ?



    Grazie e saluti

    Problema solo mio ? Giusto per saperlo.....
    28000 km in 18 mesi anche la mia gracchia un po' dal primo giorno ma fino ad oggi nessun problema. il mio mecca ha verificato nessun consumo anomalo del tendicatena... fai controllare tanto per parsimonia...
    puch 125, swm 125, aprilia rc 250, suzuki rm 250, ktm cr 500, yamaha xt 600, husqvarna sm 500, husaberg force 501, honda varadero, honda cr 280, honda varadero abs, yamaha wrf 450, tm 530, yamaha wrf 450, beta rr520

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •