Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Pagina 1 di 12 1234511 ... UltimaUltima
Risultati da 1 a 10 di 113
Like Tree25Likes

Discussione: Strano scherzo al cambio....

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    17/04/16
    Località
    prov di lodi
    Messaggi
    8

    Strano scherzo al cambio....

    Ancora un saluto a tutti, mi sono iscritto oggi per cercare di capire se qualcuno mai avesse già avuto un problema analogo al mio.
    Leggendo qua e la non ho trovato nulla.
    Vi scrivo cosi, cercando di essere il più conciso possibile ciò che mi è capitato.
    Ieri, la mia tigerona anno 2012 km 29.500, mi ha fatto uno strano scherzo, in seconda marcia, in piena accelerazione, tra l'altro in piega, la marcia è uscita e rientrata rapidamente danto una botta secca non troppo simpatica. ... Mi sono detto, " non sei nemmeno capace di cambiare??" dando la colpa a me stesso, pensando di non aver inserito bene la marca. Poco dopo in rettilineo, scalata terza/seconda, riapro il gas molto più dolcemente e riecco il problema, la marcia esce e rientra dando una botta secca non indifferente e probabilmente non troppo salutare per cambio e cardano.
    A nessuno di voi è mai capitata una cosa simile?
    Secondo voi cosa potrebbe essere, cambio o anche cardano??
    Grazie a tutti!!!
    step75 likes this.

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    Nuovo TCP Rider
    Data Registrazione
    29/08/13
    Località
    Cremona
    Messaggi
    20
    Un problema davvero antipatico... Fortunatamente non mi è mai capitato.

  4. #3
    TCP Rider L'avatar di mototopo67
    Data Registrazione
    07/07/10
    Località
    Bologna
    Moto
    Explorer XCX
    Messaggi
    4,483
    ...non credo che il cardano centri nulla...quasi sicuramente un problema del cambio...forse il selettore!
    cambridge cobra,gilera arizona,gilera RC600 (2),yamaha fzr1000,suzuki big800,honda transalp,aprilia pegaso,honda africa twin,kawasaki klx650,honda vfr 750,suzuki bandit 1200,honda varadero,suzuki dr600,triumph tiger (3),motoguzzi stelvio(2),kawasaki gtr 1400,tiger explorer,yamaha xt1200ze,gs adv lc,tiger explorer xcx

  5. #4
    TCP Rider L'avatar di ruvido64
    Data Registrazione
    07/06/09
    Località
    PALAZZONE (SI) terra dei Ruvidi
    Moto
    tigrona 1200 XCa marine
    Messaggi
    1,706
    Anche a me mai capitato con 40000 km fatti

    Inviato dal mio ALE-L21 utilizzando Tapatalk
    SALTA CHI ZOMPA DISSE IL ROSPO ALLA RANOCCHIA........ LE EX : Ancillotti 125 MC - Beta 125 MC - Beta 250 MC - Gori 250 MC - Kram.It 500 enduro - Honda Xl600Lm - Yamaha FZ 750 - Yamaha FZR 1000 - Suzuki GSXR 1100 R - Suzuki GT 380 - Yamaha FZR 1000 exup - cbr600f - Speed Triple 1050 - Tiger 1050- KTM250 gs - Tiger Explorer my2013 continua........

  6. #5
    Nuovo TCP Rider
    Data Registrazione
    17/04/16
    Località
    prov di lodi
    Messaggi
    8
    buongiorno a tutti, oggi riprovo con più attenzione, ma sembra che il problema si verifichi ad preciso regime di giri. Sempre in seconda marcia intorno ai 4/5000 giri..

  7. #6
    TCP Rider
    Data Registrazione
    02/04/11
    Messaggi
    131
    Problema simile anche per me. Succede quando dalla terza marcia passo alla seconda. Pare che la seconda sia innestata ma basta un piccolo sussulto e questa scappa o ancora dalla terza alla seconda e invece si innesta la folle. Ho chiesto al concessionario se il problema era conosciuto ricevendo risposta negativa. Mi faccio forza di questo post e in occasione del tagliando del 3° anno (la moto è pertanto ancora in garanzia) chiedo la risoluzione del problema.
    Spero non mi facciano diventare pazzo come successe per la sostituzione dei due cerchi a raggi !

  8. #7
    TCP Rider L'avatar di lomack62
    Data Registrazione
    18/12/10
    Località
    Ovest Toscana ma Borbonico nel cuore !!
    Moto
    ex TIGER EXPLORER 1200
    Messaggi
    687
    Citazione Originariamente Scritto da pierolo Visualizza Messaggio
    Problema simile anche per me. Succede quando dalla terza marcia passo alla seconda. Pare che la seconda sia innestata ma basta un piccolo sussulto e questa scappa o ancora dalla terza alla seconda e invece si innesta la folle. Ho chiesto al concessionario se il problema era conosciuto ricevendo risposta negativa. Mi faccio forza di questo post e in occasione del tagliando del 3° anno (la moto è pertanto ancora in garanzia) chiedo la risoluzione del problema.
    Spero non mi facciano diventare pazzo come successe per la sostituzione dei due cerchi a raggi !
    Ciao se cerchi bene ci sono parecchi miei post a riguardo......Problemi al cambio............ ti posso garantire che la triumph italia è informatissima di questi episodi, sia perchè ho scritto personalmente, sia perchè in altre occasioni ho fatto presente al concessionario la cosa !! la triumph fa orecchio da mercante, ma intanto ha perso un cliente !! Me.....................sicuramente non comprerò più una triumph !!
    sempre in viaggio

  9. #8
    TCP Rider L'avatar di valeriopf
    Data Registrazione
    12/10/11
    Località
    Bra
    Moto
    explorer 1.2
    Messaggi
    1,886
    @raptor76
    Stavo seguendo la discussione per vedere come si evolve.
    Io non ho avuto il problema che descrivi cioè che la marcia salta e poi si reinnesta.
    Ho avuto il problema che invece è capitato a molti come anche a lomack62 e cioè che passando dalla 3^ alla 2^ a volte non si innestava la marcia ma bensì entrava la folle tra 2^ e 1^.
    Il problema me lo hanno risolto in garanzia senza troppe parole intorno a metà febbraio, come se già sapessero tutto. Quando invece qualche mese prima accennavo al concessionario del problema sembrava che volessero convincermi che la moto non aveva nessun problema.
    Probabilmente non è da molto che mamma triumph ha deciso di venire incontro ai clienti a cui si presenta il problema del cambio che ho descritto, forse perchè erano a corto di pezzi di ricambio, visto che ho dovuto aspettare 15 gg buoni perché arrivassero i ricambi.
    Credo si tratti dello stesso tuo difetto ma che si presenta con problematiche leggermente diverse

  10. #9
    TCP Rider
    Data Registrazione
    02/04/11
    Messaggi
    131
    Citazione Originariamente Scritto da valeriopf Visualizza Messaggio
    @raptor76
    Stavo seguendo la discussione per vedere come si evolve.
    Io non ho avuto il problema che descrivi cioè che la marcia salta e poi si reinnesta.
    Ho avuto il problema che invece è capitato a molti come anche a lomack62 e cioè che passando dalla 3^ alla 2^ a volte non si innestava la marcia ma bensì entrava la folle tra 2^ e 1^.
    Il problema me lo hanno risolto in garanzia senza troppe parole intorno a metà febbraio, come se già sapessero tutto. Quando invece qualche mese prima accennavo al concessionario del problema sembrava che volessero convincermi che la moto non aveva nessun problema.
    Probabilmente non è da molto che mamma triumph ha deciso di venire incontro ai clienti a cui si presenta il problema del cambio che ho descritto, forse perchè erano a corto di pezzi di ricambio, visto che ho dovuto aspettare 15 gg buoni perché arrivassero i ricambi.
    Credo si tratti dello stesso tuo difetto ma che si presenta con problematiche leggermente diverse
    Grazie per le precisazioni andrò dal Concessionario con questo post stampato, come altre volte ho fatto quando nicchiavano per altre problematiche.

  11. #10
    TCP Rider L'avatar di valeriopf
    Data Registrazione
    12/10/11
    Località
    Bra
    Moto
    explorer 1.2
    Messaggi
    1,886
    Citazione Originariamente Scritto da pierolo Visualizza Messaggio
    Grazie per le precisazioni andrò dal Concessionario con questo post stampato, come altre volte ho fatto quando nicchiavano per altre problematiche.
    Non farlo innervosire però...
    Non serve e non c'è mai da guadagnarci
    ruvido64 likes this.

Pagina 1 di 12 1234511 ... UltimaUltima

Discussioni Simili

  1. Scherzo in ufficio
    Di Venanzio nel forum Video
    Risposte: 4
    Ultimo Messaggio: 07/10/2013, 14:59
  2. "Strano ma vero" Spia olio accesa dopo cambio olio!!
    Di Cimice violento nel forum Bonneville/Thruxton/Scrambler
    Risposte: 10
    Ultimo Messaggio: 05/12/2011, 08:21
  3. Scherzo!!!
    Di Parè nel forum 4 risate
    Risposte: 6
    Ultimo Messaggio: 14/07/2010, 10:42
  4. MA CHE STRANO TIPO....CHE STRANO CUPOLOZZO
    Di tripler3 nel forum Il Bar di Triumphchepassione
    Risposte: 4
    Ultimo Messaggio: 10/06/2007, 08:56
  5. bello scherzo!!!
    Di motogi1 nel forum Video
    Risposte: 4
    Ultimo Messaggio: 25/03/2007, 23:16

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •