Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? Leggi il REGOLAMENTO e presentati in questa sezione >>>. Non sai usare il Forum? Ecco una semplice guida >>>.

___

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Ammortizzatori Ohlin...

Ammortizzatori Ohlins per Triumph classic

Prezzo € 950.00
Paracatena in allumi...

Paracatena in alluminio

Prezzo € 59.00
Motogadget CHRONOCLA...

Motogadget CHRONOCLASSIC Speedo

Prezzo € 479.00
Parafango in allumin...

Parafango in alluminio MINI

Prezzo € 79.00
Yamaha MT-09 Tracer ...

Yamaha MT-09 Tracer ABS (2015 - 16)

Prezzo € 8500.00
Impianto completo 2i...

Impianto completo 2in2 Hot Rod nero - Triumph Thruxton 1200 R

Prezzo € 1200.00

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 19 di 19
Like Tree3Likes

Discussione: Leggero clock sospensioni anteriori

  1. #11
    TCP Rider L'avatar di decaTEX
    Data Registrazione
    24/01/17
    Località
    Milano
    Moto
    Explorer XCA '17
    Messaggi
    129
    Citazione Originariamente Scritto da chalten Visualizza Messaggio
    Salve a tutti, riesumo questa discussione, perchè a 3900 km, la mia xcx del 09/17, comprata nuova, ha cominciato a fare questo rumore, nella zona del cannotto di sterzo,sia in movimento che da fermo. Da fermo si sente particolarmente nel momento in cui il cavalletto laterale tocca il terreno. Inoltre si sente un gran cigolio all'anteriore, quando si superano degli avvallamenti stradali, o anche solo i dissuasori di velocità. Nelle discussioni che ho letto, sembra sia successo solo alle moto pre 2016, chiedevo se era successo anche a qualcuno con il modello post 2016.
    Grazie.
    Ciao, sei sicuro che il rumore venga dal canotto di sterzo? Ho avuto il tuo stesso problema ma era dovuto allo stelo destro. Pare sia un problema abbastanza diffuso per cui la valvola dello stelo destro responsabile della regolazione del ritorno idraulico fa quel rumore. Entro certi limiti è fisiologico. A me, davvero rumorosissimo, hanno cambiato lo stelo in garanzia senza obiettare. Fallo sentire al concessionario e chiedi l'apertura della richiesta in garanzia. Se poi invece è davvero il canotto probabilmente va solo serrato leggermente. Prova, da fermo, tenendo frenato l'anteriore a pompare sulle forcelle comprimendo ed estendendo. Con una mano sullo stelo da me si sentiva chiaramente oltre che il rumore la vibrazione che accompagnava il toc.

    Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk

    Citazione Originariamente Scritto da decaTEX Visualizza Messaggio
    Ciao, sei sicuro che il rumore venga dal canotto di sterzo? Ho avuto il tuo stesso problema ma era dovuto allo stelo destro. Pare sia un problema abbastanza diffuso per cui la valvola dello stelo destro responsabile della regolazione del ritorno idraulico fa quel rumore. Entro certi limiti è fisiologico. A me, davvero rumorosissimo, hanno cambiato lo stelo in garanzia senza obiettare. Fallo sentire al concessionario e chiedi l'apertura della richiesta in garanzia. Se poi invece è davvero il canotto probabilmente va solo serrato leggermente. Prova, da fermo, tenendo frenato l'anteriore a pompare sulle forcelle comprimendo ed estendendo. Con una mano sullo stelo da me si sentiva chiaramente oltre che il rumore la vibrazione che accompagnava il toc.

    Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
    Dimenticavo. La mia è un mod 2017.

    Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #12
    Nuovo TCP Rider L'avatar di chalten
    Data Registrazione
    25/08/17
    Località
    Firenze/Parma
    Moto
    Tiger 1200xcx Bmw k1300s
    Messaggi
    28
    Ciao e grazie della risposta. Sono portato a credere che sia il cannotto, perchè il rumore lo sento anche da fermo, senza affondare le forcelle. Infatti basta che inclino la moto, soprattutto verso sx, che viene fuori;quindi in una situazione in cui forzo un pò il manubrio. Mentre il cigolio lo fa quando prendo avvallamenti e dissuasori. Domani provo a fare la prova che mi hai suggerito, poi la porto dal conce.
    Grazie ancora.

  4. #13
    TCP Rider L'avatar di decaTEX
    Data Registrazione
    24/01/17
    Località
    Milano
    Moto
    Explorer XCA '17
    Messaggi
    129
    Citazione Originariamente Scritto da chalten Visualizza Messaggio
    Ciao e grazie della risposta. Sono portato a credere che sia il cannotto, perchè il rumore lo sento anche da fermo, senza affondare le forcelle. Infatti basta che inclino la moto, soprattutto verso sx, che viene fuori;quindi in una situazione in cui forzo un pò il manubrio. Mentre il cigolio lo fa quando prendo avvallamenti e dissuasori. Domani provo a fare la prova che mi hai suggerito, poi la porto dal conce.
    Grazie ancora.
    Ciao, novità?

    Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk

  5. #14
    Nuovo TCP Rider L'avatar di chalten
    Data Registrazione
    25/08/17
    Località
    Firenze/Parma
    Moto
    Tiger 1200xcx Bmw k1300s
    Messaggi
    28
    Ciao, per adesso nessuna, perchè non ho avuto ancora il tempo di portarla in Triumph. La prova che mi hai suggerito l'ho fatta, ma non sento nessuna vibrazione. Mentre il rumore è sempre presente.

  6. #15
    Nuovo TCP Rider L'avatar di chalten
    Data Registrazione
    25/08/17
    Località
    Firenze/Parma
    Moto
    Tiger 1200xcx Bmw k1300s
    Messaggi
    28
    Riapro la discussione per un aggiornamento. Moto portata al conce oggi pomeriggio, rumore chiaramente avvertito anche da lui, che dice essere fisiologico delle sospensioni WP. Cosa strana che lo fa principalmente inclinando la moto verso sx, ad esempio mettendola sul laterale, mentre verso dx e pompando le forcelle niente. Provato con una XCA 2017 da consegnare, lo faceva anche lei nello stesso modo. Comunque giovedì gliela lascio, così mi controlla tutto l'anteriore, cannotto e serraggi compresi. Vi faccio sapere.

  7. #16
    TCP Rider L'avatar di decaTEX
    Data Registrazione
    24/01/17
    Località
    Milano
    Moto
    Explorer XCA '17
    Messaggi
    129
    Citazione Originariamente Scritto da chalten Visualizza Messaggio
    Riapro la discussione per un aggiornamento. Moto portata al conce oggi pomeriggio, rumore chiaramente avvertito anche da lui, che dice essere fisiologico delle sospensioni WP. Cosa strana che lo fa principalmente inclinando la moto verso sx, ad esempio mettendola sul laterale, mentre verso dx e pompando le forcelle niente. Provato con una XCA 2017 da consegnare, lo faceva anche lei nello stesso modo. Comunque giovedì gliela lascio, così mi controlla tutto l'anteriore, cannotto e serraggi compresi. Vi faccio sapere.
    Ciao, ti confermo che il comportamento sulla mia era identico. Che lo faccia appoggiandola sul cavalletto laterale me lo ero spiegato per via del fatto che in quella posizione la forcella anteriore arriva alla distensione massima e la valvola incriminata è quella relativa alla forcella dx responsabile della regolazione in estensione. È vero che al di là del rumore non c'è alcun problema di funzionamento. Se il rumore non da fastidio puoi lasciare così. Tutto dipende dalla pignoleria personale (che nel mio caso è altissima!). Credo che con un po' di insistenza (se ne hai voglia) tu possa spuntarla anche facendo leva sui precedenti di altri clienti.
    Ciao!

    Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk

  8. #17
    Nuovo TCP Rider L'avatar di chalten
    Data Registrazione
    25/08/17
    Località
    Firenze/Parma
    Moto
    Tiger 1200xcx Bmw k1300s
    Messaggi
    28
    Ciao, io sicuramente non sono molto pignolo, però confesso che quel rumore mi disturba un pò perchè lo avverto anche in movimento. Vedo cosa mi dicono giovedì e poi sicuramente provo ad insistere. Grazie.

  9. #18
    Nuovo TCP Rider L'avatar di chalten
    Data Registrazione
    25/08/17
    Località
    Firenze/Parma
    Moto
    Tiger 1200xcx Bmw k1300s
    Messaggi
    28
    Ultimo aggiornamento, avantreno controllato, senza riscontrare anomalie nei serraggi, compreso il cannotto di sterzo. Morale della favola, il concessionario di Reggio Emilia, che ringrazio per la disponibilità e serietà, mi ha proposto lui di attivare la garanzia, per la sostituzione dello stelo forcella. Proprio come dicevi tu Decatex, a proposito grazie anche a te. Quindi la prossima settimana faremo l'operazione.

  10. #19
    TCP Rider L'avatar di decaTEX
    Data Registrazione
    24/01/17
    Località
    Milano
    Moto
    Explorer XCA '17
    Messaggi
    129
    Citazione Originariamente Scritto da chalten Visualizza Messaggio
    Ultimo aggiornamento, avantreno controllato, senza riscontrare anomalie nei serraggi, compreso il cannotto di sterzo. Morale della favola, il concessionario di Reggio Emilia, che ringrazio per la disponibilità e serietà, mi ha proposto lui di attivare la garanzia, per la sostituzione dello stelo forcella. Proprio come dicevi tu Decatex, a proposito grazie anche a te. Quindi la prossima settimana faremo l'operazione.
    Figurati. Sono contento di esserti stato di aiuto in qualche modo.

    Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk

Pagina 2 di 2 PrimaPrima 12

Discussioni Simili

  1. [Bonneville] Sospensioni anteriori T100
    Di Armin nel forum Bonneville/Thruxton/Scrambler
    Risposte: 2
    Ultimo Messaggio: 22/11/2016, 20:03
  2. Regolazione sospensioni anteriori
    Di Giorgioz nel forum Problemi e consigli tecnici generici
    Risposte: 2
    Ultimo Messaggio: 28/06/2014, 14:42
  3. sospensioni anteriori
    Di thegios nel forum Street Triple
    Risposte: 3
    Ultimo Messaggio: 08/09/2010, 06:53
  4. sospensioni anteriori
    Di gokku nel forum Street Triple
    Risposte: 13
    Ultimo Messaggio: 07/06/2010, 08:00
  5. Problema sospensioni anteriori ?!
    Di Ziubèlu nel forum Speed Triple
    Risposte: 8
    Ultimo Messaggio: 07/11/2007, 12:16

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •