Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14
Like Tree8Likes

Discussione: Oggi NON PARTE 😒😒😒

  1. #1
    TCP Rider L'avatar di Alexone
    Data Registrazione
    19/09/12
    Località
    Sul confine di Como
    Moto
    EX Tiger 800 XC ABS Black - Tiger 1200 XCA Matt Khaki Green
    Messaggi
    1,003

    Oggi NON PARTE 😒😒😒

    Oggi pomeriggio prendo la moto per andare al lavoro e niente....
    Schiaccio e ri-schiaccio ma il nulla .... nessun segnale
    La batteria del telecomando è stata sostituita 6 mesi fa e non
    credo sia già scarica.... anche appoggiando il telecomando nel
    punto "G" della moto il nulla....
    Dopo 5 minuti di prove decido di metterla in Box e mentre faccio
    manovra ri-schiaccio e magia .... parte.
    Sul display nessuna segnalazione di anomalia o batteria scarica o
    chiave fuori portata .... nulla.
    Ok dico andiamo a lavorare..... arrivato spengo, faccio per inserire
    il bloccasterzo e nulla .... faccio per riaccendere e nulla....
    Allora spenta, insultata per un paio di minuti , inserito
    antifurto e abbandonata lì nel piazzale dell'azienda......
    Ora devo tornare a casa e speriamo parta altrimenti mi tocca lasciarla
    e farmi venire a prendere
    Avete qualche idea o suggerimento ?
    I CAN'T GO ON, I'LL GO ON !!!! ..... BARCOLLO MA NON MOLLO !!!!
    #latigredellago

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera 250 NGR - Tiger 900 GT Pro Kolosi
    Messaggi
    18,104
    Prova a mettere la scheda vicina al fianchetto posteriore sinistro...

    Alexone likes this.
    Sabba

  4. #3
    TCP Rider L'avatar di Alexone
    Data Registrazione
    19/09/12
    Località
    Sul confine di Como
    Moto
    EX Tiger 800 XC ABS Black - Tiger 1200 XCA Matt Khaki Green
    Messaggi
    1,003
    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Prova a mettere la scheda vicina al fianchetto posteriore sinistro...

    Fatto... e quello che chiamo il punto "G" ma nulla neanche lì
    I CAN'T GO ON, I'LL GO ON !!!! ..... BARCOLLO MA NON MOLLO !!!!
    #latigredellago

  5. #4
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    4,983
    Beata chiave meccanica
    Kfabry and carlobo like this.

  6. #5
    TCP Rider Senior L'avatar di mototopo67
    Data Registrazione
    07/07/10
    Località
    Bologna
    Moto
    Tiger 955
    Messaggi
    5,649
    Azzardo...la batteria della moto è in forma? Oppure l'antifurto è un altro possibile colpevole!
    cambridge cobra,gilera arizona,gilera RC600 (2),yamaha fzr1000,suzuki big800,honda transalp,aprilia pegaso,honda africa twin,kawasaki klx650,honda vfr 750,suzuki bandit 1200,honda varadero,suzuki dr600,triumph tiger (3),motoguzzi stelvio(2),kawasaki gtr 1400,tiger explorer,yamaha xt1200ze,gs adv lc,tiger explorer xcx,v85tt,tiger rally explorer,tiger 955

  7. #6
    TCP Rider L'avatar di Gi4nni
    Data Registrazione
    03/02/16
    Località
    Mantova (provincia)
    Moto
    Tiger 1200 Gt Explorer
    Messaggi
    288
    a me ha dato parecchie noi del genere, con antifurto montato, diverse volte non si accendeva, lasciavi passare 5 min e magicamente ripartiva come se nulla fosse,finché un giorno, come a te mi è toccato lasciarla al lavoro. ho contattato triumph e visto che era in garanzia hanno chiamato il carro attrezzi e se la sono venuta a prendere , prima di consegnarla però ho smontato antifurto ( originale triumph) . in officina mi hanno detto che era una protezione del software della centralina che bloccava la moto, probabilmente in conflitto con antifurto. a parole loro, non mie, triumph gli avrebbe mandato un nuovo software da caricare . il tutto però riparato in garanzia. da quando hanno fatto intervento non mi è più capitato, ma non ho nemmeno rimesso su antifurto.

    qui la discussione
    problema keyless moto non si avvia

    direi che una volta verificata la batteria non ti resta che chiamare servizio clienti triumph
    Ultima modifica di Gi4nni; 06/10/2020 alle 21:06

  8. #7
    TCP Rider L'avatar di Lilliput
    Data Registrazione
    28/11/07
    Località
    Pescara
    Moto
    Triumph Tiger 1200 GT Explorer Sapphire Black
    Messaggi
    1,912
    Quel maledetto antifurto originale ha dato problemi su tutte le versioni ... e da problemi anche su altri modelli Triumph ... io ho dovuto smontarlo dopo un annetto che lo avevo su ... ogni tanto creava qualche conflitto e la moto nn si accendeva ... addirittura l'ultima volta la moto si spense in marcia .. verificato che era lui la causa l'ho eliminato. Un bel blocca disco abus con sirena e via.

    Inviato dal mio SM-N975F utilizzando Tapatalk
    Lambretta 50 LE - Lambretta 125 LX - Ducati 350 XL Pantah - Moglie - 1a Figlia - 2a Figlia - Aprila Atlantic 500 - Triumph Tiger 1050 white - Triumph Explorer 1200 black - Triumph Explorer XRT white - Bmw GS Adventure 1250 Triple Black - Triumph Tiger 1200 GT Explorer black

  9. #8
    TCP Rider L'avatar di Alexone
    Data Registrazione
    19/09/12
    Località
    Sul confine di Como
    Moto
    EX Tiger 800 XC ABS Black - Tiger 1200 XCA Matt Khaki Green
    Messaggi
    1,003
    Dopo 5minuti di prove é ripartita e sono arrivato a casa....
    Come ho spento però non è più ripartita....
    Provato anche a cambiare batteria telecomando ma nulla ....
    Io ho montato da subito antifurto non originale Triumph ma il Patrol
    che avevo sulla 800 e che non mi ha dato mai problemi e anche qui, sinoad oggi problemi 0.....
    Prima di chiamare cmq carro attrezzi proverò a smontarlo e vedere se può
    essere lui il problema .......
    I CAN'T GO ON, I'LL GO ON !!!! ..... BARCOLLO MA NON MOLLO !!!!
    #latigredellago

  10. #9
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera 250 NGR - Tiger 900 GT Pro Kolosi
    Messaggi
    18,104
    L’antifurto non è mai una cosa bella sulle moto....

    Sabba

  11. #10
    TCP Rider L'avatar di Gi4nni
    Data Registrazione
    03/02/16
    Località
    Mantova (provincia)
    Moto
    Tiger 1200 Gt Explorer
    Messaggi
    288
    @Alexone io non ho detto che sicuramente è colpa dell' antifurto, è solo una mia supposizione, dato che con la My2015 mai avuto un problema, ma io segnalerei la mancata accensione, non sei il primo che soffre di quel difetto. se ti capita magari a km da casa e non riesci a farla ripartire è peggio.
    Alexone likes this.

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. DOVE AVETE PORTATO LA VOSTRA TIGRE OGGI [parte II]
    Di cicorunner nel forum Tiger/Sprint ST
    Risposte: 504
    Ultimo Messaggio: 26/05/2014, 21:24
  2. COSA AVETE FATTO ALLA VOSTRA TIGRE OGGI ? [parte IV]
    Di cicorunner nel forum Tiger/Sprint ST
    Risposte: 509
    Ultimo Messaggio: 03/05/2014, 08:32
  3. Parte oggi il Mondiale Cross.
    Di votalele nel forum Il Bar di Triumphchepassione
    Risposte: 7
    Ultimo Messaggio: 01/03/2014, 12:31
  4. COSA AVETE FATTO ALLA VOSTRA TIGRE OGGI? [parte II]
    Di cicorunner nel forum Tiger/Sprint ST
    Risposte: 505
    Ultimo Messaggio: 05/09/2012, 07:37
  5. Oggi mi parte il satellite!
    Di Sandro nel forum Il Bar di Triumphchepassione
    Risposte: 8
    Ultimo Messaggio: 12/06/2008, 09:13

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •