Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Mezzo adesivo coprif...

Mezzo adesivo coprifanale grafica inglese "Union Jack" 13cm

Prezzo € 6.00
Bandana Union Jack 5...

Bandana Union Jack 50x50

Prezzo € 7.00
Patch ricamata Dayto...

Patch ricamata Daytona

Prezzo € 6.00
Parafango in allumin...

Parafango in alluminio

Prezzo € 119.00
oval_titan_top_carb_...

oval_titan_top_carb_sottosella slip-on omologato con db-killer estraibile

Prezzo € 330.00
Parafango posteriore...

Parafango posteriore in alluminio

Prezzo € 135.00

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18
Like Tree1Likes

Discussione: Perdita acqua da tubo di sfiato

  1. #1
    TCP Rider L'avatar di supergi
    Data Registrazione
    25/09/08
    Località
    Santa Maria di Sala -ve-
    Moto
    triumph tiger 1050
    Messaggi
    145

    Perdita acqua da tubo di sfiato

    Salve ragazzi,
    ho da porvi una questione, sono un paio di giri che la mia tigrott dopo un bel giro e dopo essere ben caldina, al momento che spengo il motore, dopo pochi min. perde dell'acqua dal tubicino di sfiato.
    Secondo il meccanico sembre si debba fare la guarnizione di testa, voi che ne pensate?
    (la tigrotta ha 44.000 km)

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di migiro 67
    Data Registrazione
    30/10/11
    Località
    Isola Vicentina(VI)
    Moto
    Tiger 1050 nera
    Messaggi
    835
    Citazione Originariamente Scritto da supergi Visualizza Messaggio
    Salve ragazzi,
    ho da porvi una questione, sono un paio di giri che la mia tigrott dopo un bel giro e dopo essere ben caldina, al momento che spengo il motore, dopo pochi min. perde dell'acqua dal tubicino di sfiato.
    Secondo il meccanico sembre si debba fare la guarnizione di testa, voi che ne pensate?
    (la tigrotta ha 44.000 km)
    Quale tubicino intendi?
    Quello del vaso di espansione?
    Yamaha tenerè 600, Honda VFR750, Honda CBR600, Aprilia Leonardo 150, TDM 900, Tiger 1050 nero del 2007

  4. #3
    TCP Rider L'avatar di angeloyzf
    Data Registrazione
    20/11/07
    Località
    Rovereto
    Moto
    Tiger Sport Bianca, ExTiger '08 1050 Blu
    Messaggi
    3,351
    Se fosse la guarnizione di testa dovrebbe farlo mentre e' accesa ..... non e' che il livello nel vaso di espansione e' troppo alto?? Il mio a freddo e' tra min e max .... quando mi fermo che e' calda arriva alla tacca max .... attualmente sono quasi a 47000km
    "Il problema di essere unici è che si vede!!!"

  5. #4
    TCP Rider L'avatar di supergi
    Data Registrazione
    25/09/08
    Località
    Santa Maria di Sala -ve-
    Moto
    triumph tiger 1050
    Messaggi
    145
    Bene deduco che sono ignorante in materia, cosa è il vaso di espansione? io so solo che c'è un tubo di sfiato sulla parte bassa del motore, da li ogni tanto botta fuori acqua (liquido di raffreddamneto), lo capisco dal colore e dal fatto che dalla vaschetta di controllo del liquido refrigerante(quella all'interno della carena) il livello si è abbassato. il meccanico mi dice che si tratta della guarnizione di testa, e che vuole almeno 500 euri!!!!

  6. #5
    TCP Rider L'avatar di tiger one
    Data Registrazione
    26/10/09
    Località
    pavia
    Moto
    tiger 1050
    Messaggi
    2,761
    Citazione Originariamente Scritto da supergi Visualizza Messaggio
    Bene deduco che sono ignorante in materia, cosa è il vaso di espansione? io so solo che c'è un tubo di sfiato sulla parte bassa del motore, da li ogni tanto botta fuori acqua (liquido di raffreddamneto), lo capisco dal colore e dal fatto che dalla vaschetta di controllo del liquido refrigerante(quella all'interno della carena) il livello si è abbassato. il meccanico mi dice che si tratta della guarnizione di testa, e che vuole almeno 500 euri!!!!
    magari è lo stesso che te l'ha riempito troppo per fotterti 500 euro io chiederei il parere di un altro meccanico

  7. #6
    TCP Rider L'avatar di migiro 67
    Data Registrazione
    30/10/11
    Località
    Isola Vicentina(VI)
    Moto
    Tiger 1050 nera
    Messaggi
    835
    Citazione Originariamente Scritto da supergi Visualizza Messaggio
    Bene deduco che sono ignorante in materia, cosa è il vaso di espansione? io so solo che c'è un tubo di sfiato sulla parte bassa del motore, da li ogni tanto botta fuori acqua (liquido di raffreddamneto), lo capisco dal colore e dal fatto che dalla vaschetta di controllo del liquido refrigerante(quella all'interno della carena) il livello si è abbassato. il meccanico mi dice che si tratta della guarnizione di testa, e che vuole almeno 500 euri!!!!
    Il vaso di espansione é la vaschetta in plastica dove vedi il liquido.
    Mmm continuo a non capire, sarò duro io.
    Non mi risulta ci sia un tupo di sfiato(radiatore) nella parte bassa del motore, posta qualche foto.
    Non é che ci sia una perdita da qualche manicotto(quello si é in basso)
    Yamaha tenerè 600, Honda VFR750, Honda CBR600, Aprilia Leonardo 150, TDM 900, Tiger 1050 nero del 2007

  8. #7
    TCP Rider L'avatar di supergi
    Data Registrazione
    25/09/08
    Località
    Santa Maria di Sala -ve-
    Moto
    triumph tiger 1050
    Messaggi
    145
    faro' delle foto, ora ho capito... magari all'inizio il livello del vaso di espanzione era un po' alto, ma poi si è abbasato molto, ora sara un cm, forse meno sopra il minimo...

  9. #8
    TCP Rider L'avatar di angeloyzf
    Data Registrazione
    20/11/07
    Località
    Rovereto
    Moto
    Tiger Sport Bianca, ExTiger '08 1050 Blu
    Messaggi
    3,351
    Da quella vaschetta partono 2 tubi, uno inferiore che va al radiatore (vicino al tappo) l'altro parte da sopra e scarica per terra. Se fosse la guarnizione di testa questo difetto dovrebbe farlo quando va in pressione il circuito e quindi a motore acceso (mi e' capitato di doverla fare su una jappo). Se te lo fa solo dopo aver spento probabilmente avevi il livello troppo alto e qualche bolla d'aria nel circuito. Ma te lo fa sempre o te l'ha fatto una tantum??? comunque il livello tra min e max e' corretto !!!
    "Il problema di essere unici è che si vede!!!"

  10. #9
    TCP Rider L'avatar di supergi
    Data Registrazione
    25/09/08
    Località
    Santa Maria di Sala -ve-
    Moto
    triumph tiger 1050
    Messaggi
    145
    lo fa ogni tanto..può fartelo più volte in un gg se il giro è particolare(500 km in un gg con code anchi in autostrada) e sempre da moto ferma!

    Ultime novita, stamani sono tornato dal mio meccanico di fiducia, il quale appena mi ha visto, mi dice che sono 2 gg che pensa al mio caso, e che non era perniente convinto che fosse la guarnizione di testa, ma bensi potrebbe essere il tappo del radiatore! Il nuovo pezzo è gia stato ordinato, appena avrò novità vi sapro dire.

    Nel frattempo visto le nuove confortanti notizie, ho fatto un giro di prova, controllando attentamente la temp. dell'acqua; in regime di marcia non ho mai passato le 5 tacche ( 6 tacche al senaforo rosso), 7 tacche a moto ferma e motore accesso nell'attesa che aprissi il garage.
    In questo contesto è partita la ventola e non ho spento la moto fino a quando la ventola si è spenta... risultato: nessuna perdita d'acqua!
    Ultima modifica di supergi; 06/06/2012 alle 20:35 Motivo: Unione Post Automatica

  11. #10
    TCP Rider L'avatar di ste-3
    Data Registrazione
    08/08/07
    Località
    (Mi)
    Moto
    ex Street Triple ex Tigrotta 800, next...
    Messaggi
    1,628
    Citazione Originariamente Scritto da supergi Visualizza Messaggio
    Ultime novita, stamani sono tornato dal mio meccanico di fiducia, il quale appena mi ha visto, mi dice che sono 2 gg che pensa al mio caso, e che non era perniente convinto che fosse la guarnizione di testa, ma bensi potrebbe essere il tappo del radiatore! Il nuovo pezzo è gia stato ordinato, appena avrò novità vi sapro dire.
    Ho avuto lo stesso problema sulla street.
    Spurgo, cambio liquido (ormai aveva diversi anni) e cambio tappo.
    Tieni conto però che sulla street se a freddo superi il livello del minimo, l'acqua viene sempre espulsa (è un problema noto)... potrebbe essere così anche per la tiger?

    Passato al lato oscuro
    Motomalato

Pagina 1 di 2 12 UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •