Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 5 di 5

Discussione: Tiger Motorino avviamento k.o

  1. #1
    TCP Rider L'avatar di SUPER-TIGER
    Data Registrazione
    29/12/13
    Località
    Salento
    Messaggi
    159

    Tiger Motorino avviamento k.o

    Buongiorno a tutti ragazzi.
    Alcuni giorni fa il motorino d'avviamento della tigre ha smesso di funzionare.
    Ho portato la moto dal meccanico per il controllo delle valvole e ne abbiamo approfittato per smontare il motorino d'avviamento.
    Le spazzole erano ok ma sull'indotto del motorino stesso, tra l'avvolgimento,c'erano alcune fiammate tipo corto circuito.
    L'abbiamo provato con una batteria s parte a farlo funzionare: per girare GIRA solo che ha talmente poca forza che lo tieni fermo con le dita mentre gira.
    La moto è del 2008.
    E possibile che sia così delicato il motorino d'avviamento?
    A voi e mai successo?

  2. # ADS
     

  3. #2
    TCP Rider Senior L'avatar di Sugarglider
    Data Registrazione
    05/10/11
    Località
    Tathari ziddai (Sassari) - Ichnusa
    Moto
    Tigre bianca 800 col becco da strada ammortizzata aerodinamica col radiatore storto e una fascetta
    Messaggi
    5,168
    Minchia periodo di motorini fallati Tu hai il 1050?
    Non sono capace di andare forte ma mentre tu ti fai figo al bar con la moto fuori, io son tra le curve a macinare km!!! Se non la smonto prima... Sugar rules
    Vado così piano che la zavorrina si addormenta tra le curve!!!
    Banda del Buco Official Member - Guadagnato sul campo! Only the Brave

  4. #3
    TCP Rider
    Data Registrazione
    30/06/12
    Località
    Lecco Lombardia
    Moto
    tiger 1050 ora v-strom1000 ABS
    Messaggi
    1,244
    Spazzole da cambiare.Il tuo problema avviene anche nei trapani a batteria:quando le spazzole non toccano piu'l'indotto,il trapano gira,ma lo fermi con le mani.Spruzza del disossidante sull'indotto e si pulisce con il girare.Fammi sapere Enrico57

  5. #4
    TCP Rider L'avatar di SUPER-TIGER
    Data Registrazione
    29/12/13
    Località
    Salento
    Messaggi
    159
    Sì ho il 1050.
    Premetto che il motorino e stato aperto e per l'appunto le spazzole erano apposto.
    Solo delle fiammate tipo corto circuito sull'avvolgimento.
    Quindi non sono il primo presumo
    Abbiamo provato con del disossidante e riattiva contatti ma il problema rimane.
    Addirittura attaccando il booster per dagli più spunto il motorino stesso ciuccia oltre il 70 per cento di potenza assorbita dallo stesso
    Ultima modifica di SUPER-TIGER; 07/12/2014 alle 19:07

  6. #5
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    47,160
    puoi trovare un pezzo usato
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •