Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 49 1234511 ... UltimaUltima
Risultati da 1 a 10 di 487
Like Tree82Likes

Discussione: Oggi pomeriggio la Tiger Sport mi ha fatto una brutta sopresa....

  1. #1
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,522

    Oggi pomeriggio la Tiger Sport mi ha fatto una brutta sopresa....

    Stamattina sono uscito in moto, strafelice come al solito, e l'ho messa in garage per la pausa pranzo.
    Ho perso tempo per eseguire qualche piccolo "ciappino" in casa, e alle 15:30 ho spinto la moto nel corsello per avviarla.
    Giro la chiave, aspetto il termine del check, tiro la frizione e premo in tasto Start.
    Il motorino di avviamento frulla dignitosamente, ma la moto non si avvia!
    Guardo immediatamente il tasto rosso di emergenza, ma è in posizione corretta.
    Per sicurezza lo metto su OFF e poi su ON, e noto che le spie si spengono e si riaccendono come da manuale.
    Spengo il quadro con la chiave, poi lo riaccendo e aspetto di nuovo il termine del check, poi riprovo ad avviare la moto, e si avvia!
    Avro provato ad avviarla una decina di volte nell'intero pomeriggio (non continuativamente, ma solo quando realmente necessario), e non ho mai riscontrato problemi.

    Cosa è successo?
    Non ha riconosciuto la chiave inserita nel quadro?
    La centralina non ha ricevuto il consenso da qualche sensore?
    La pompa del carburante ha avuto un attimo di défaillance?
    Devo preoccuparmi?
    Non mi tranquillizza affatto questo impasse, tralaltro capitato in un garage a temperatura media e senza umidità.
    Ho chiamato l'officina e mi hanno detto che capita.
    Boh, è mai capitato anche a voi?
    Escudo categoricamente problemi di batteria scarica (anzi, mai stata così in forma), e tutte le manovre di avviamento sono state eseguite con la solita cura, rispettando i tempi del check e quant'altro....

    Se qualcuno riesce a confortarmi, ne sarei felice.
    Oggi la mia moto ha rischiato la pressa.


    Ultima modifica di _sabba_; 02/01/2017 alle 22:28
    Sabba

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di Matspeed
    Data Registrazione
    06/04/16
    Località
    Italy
    Messaggi
    673
    Qualche volta e' successo pure a me ho una speed non so se ha lo stesso blocchetto ecc. Ma a me sembra un contatto del blocchetto accensione perché poi chiudendo e ri girando con decisione parte

  4. #3
    TCP Rider L'avatar di mastino
    Data Registrazione
    31/08/06
    Località
    Melzo (MI)
    Moto
    Tiger Sport 1050
    Messaggi
    96
    Successo anche a me, saltuariamente. Spiegato il problema al conce a suo tempo,risposta: spallucce e braccia larghe.
    CiaoPX->Garelli125GTA'85->Vespa200PX->CBR600F'94->YZFR6'03->CBR1000RR'08->GSX750R K9->Tiger Sport1050'13.

  5. #4
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,522
    Domani innondo il blocchetto di accensione di WD-40.
    E comunque nel pomeriggio andrò a Lugo a farla vedere al concessionario.

    NOTA
    Se non è proprio strettamente necessario, domani non percorrete la San Vitale in direzione Ravenna!
    Protreste trovare una lunga striscia oleosa continuativa, che si formerà coi residui delle 24 boccette di WD-40 che userò.

    Ho letto anch'io sui forum di un problema simile che è capitato ad altri per colpa del blocchetto demmierda.
    Lo switch sulla frizione è solo un consenso, vero?
    Nel caso ho altre 6 boccette di riserva...

    Sabba

  6. #5
    TCP Rider Senior L'avatar di Dennis
    Data Registrazione
    26/07/07
    Località
    marchigiano in veneto, necessito sottotitoli
    Moto
    TIGER SPORT 2016
    Messaggi
    28,585
    inutile inondare tutto di qualsivoglia spray, le triumph anche ben più vecchie della nostra gestiscono completamente la fase di avviamento tramite ECU, se questa ha azionato il solenoide del motorino d'avviamento allora tutta la serie di input ricevuti erano non solo presenti, ma anche validi e coerenti

  7. #6
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,522
    Allora perché non ha dato il benché minimo accenno di partire?
    Nemmeno un micro-scoppio da uno dei cilndri?
    O è mancata benzina o è mancato il consenso della accensione da parte della ECU.
    Siccome la moto non ha emesso puzze strane di benzina alla ripartenza, deduco che il problema sia stato nell'impianto di alimentazione del carburante, cioè un probabile blocco momentaneo della pompa oppure il mancato comando agli iniettori (in questo caso la colpa se la prende la ECU).
    Ma dove le comprano le ECU e le pompe gli inglesi? Le recuperano dai bidoni del rusco?
    Se penso che la Bosch/Ducati Energia e la Magneti Marelli/Weber hanno sede a Bologna, mi vien male....
    In ogni caso i cosiddetti consensi sono due, avviamento e accensione.
    Il primo è quello del tasto Start, che funziona solo se sono rispettate certe condizioni (tasto rosso in posizione ON, leva frizione tirata e/o cavalletto laterale in sede e/o cambio in folle).
    Solo così il teleruttore del motorino di avviamento riceve l'impulso di eccitazione, e il motorino inizia a girare (e fin qui era andata bene).
    Ben diverso il discorso del consenso all'accensione vera e propria del motore, ove la ECU la fa da padrona gestendo i parametri fondamentali di accensione e iniezione.
    La ECU interroga i vari sensori (MAP, IAT, Angolo di fase o PickUp, TPS e quant'altro) e finalmente 'dá corrente" (nel vero senso della parola, cioè alimenta le bobine di accensione e gli iniettori).
    Ecco, ieri pomeriggio la mia ECU si è presa un momento di riflessione, e nello istante la mia pressa si è automaticamente messa in preriscaldamento.
    Ecco perchè oggi voglio far analizzare gli errori in centralina! Vorrei sapere se è la centralina che ha dato di matto oppure se è stato un sensore.
    Deve stare stare molto attenta la mia cara ECU.......

    maxuser likes this.
    Sabba

  8. #7
    TCP Rider L'avatar di baltoheidi
    Data Registrazione
    24/09/15
    Località
    genova
    Moto
    tiger sport black
    Messaggi
    504
    Ciao.di che anno è la sport?

    Inviato dal mio SM-G531F utilizzando Tapatalk

  9. #8
    TCP Rider L'avatar di maxuser
    Data Registrazione
    04/04/15
    Località
    Borghi
    Messaggi
    165
    Successo anche a me un paio di volte (MY2014),a motore caldo mi pare.
    Mi ha preoccupato molto,poi ho visto che è una cosa saltuaria e che si "autorisolve".
    Tra un po sulle nostre moto ci vorrà la procedura CTRL+ALT+CANC ???

  10. #9
    TCP Rider L'avatar di Marco Von und Zu
    Data Registrazione
    15/04/09
    Località
    Torino
    Moto
    Tiger Sport 1050 (MY 2016)
    Messaggi
    143
    Ciao, per caso quando ha mancato la partenza ti si è azzerato l'indicatore della benzina?
    Se così fosse è un problema storico delle Tiger, dal 2007 a oggi in Triumph lo sanno ma non sono mai riusciti a metterci una pezza.
    Non c'entra la batteria, da cosa mi spiegava il meccanico il problema è nello spegnimento perché (talvolta) la centralina non riesce a memorizzare tutti i dati e alla partenza sucessiva esegue una specie di reset e non fa partire subito la moto.
    Se il problema è questo basta spegnere il quadro attendere una decina di secondi e riprovare.

    Altre volte si incanta il contatto sulla leva della frizione (ma sulla versione Sport sia 2013 che 2016 non mi è mai successo), basta smuoverlo un po' e la moto parte.

    Comunque in tutti questi anni non mi ha mai lasciato a piedi anche se trovo la cosa piuttosto fastidiosa, soprattutto il fatto che non riescano a eliminare il difetto.

    In ogni caso risparmia la spray, è inutile alla moto e dannoso all'ozono

    Bye!
    Ho detto di essere immortale, non infallibile.

  11. #10
    TCP Rider L'avatar di pave
    Data Registrazione
    12/11/10
    Località
    Mantova
    Moto
    Ducati SuperSport 939 S
    Messaggi
    3,966
    Citazione Originariamente Scritto da baltoheidi Visualizza Messaggio
    Ciao.di che anno è la sport?

    Inviato dal mio SM-G531F utilizzando Tapatalk
    Autunno 2016 !!!

    Lamps
    Aspetto che il panico cresca, quando la paura si trasforma in visioni celestiali... allora inizio a staccare (K. Schwantz)

    La vera moto deve fare come le tro!€ deve bere, fumare e muovere il culo (M. Lucchinelli)

Pagina 1 di 49 1234511 ... UltimaUltima

Discussioni Simili

  1. oggi pomeriggio...
    Di urasch nel forum Report degli eventi
    Risposte: 24
    Ultimo Messaggio: 13/10/2012, 09:47
  2. e oggi pomeriggio ?
    Di ziocep nel forum Il Bar di Triumphchepassione
    Risposte: 27
    Ultimo Messaggio: 02/06/2010, 18:40
  3. Non credete che l'RS sia la moto più brutta che Triumph abbia fatto ?
    Di 7373massimo nel forum Il Bar di Triumphchepassione
    Risposte: 139
    Ultimo Messaggio: 14/03/2009, 18:40
  4. incidente oggi pomeriggio...
    Di higore nel forum Street Triple
    Risposte: 28
    Ultimo Messaggio: 22/12/2008, 13:36
  5. Oggi me la sono vista brutta!!
    Di Boston°George nel forum Il Bar di Triumphchepassione
    Risposte: 24
    Ultimo Messaggio: 06/09/2008, 23:07

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •