Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 9 di 9
Like Tree1Likes
  • 1 Post By svenn

Discussione: Problema run off tiger 1050 no abs

  1. #1
    Nuovo TCP Rider L'avatar di svenn
    Data Registrazione
    13/06/21
    Località
    Monte Sant'Angelo FG
    Messaggi
    8

    Problema run off tiger 1050 no abs

    Allora la moto non parte piu. circa una settimana fa ho iniziato a percepire un problema con la tenuta del minimo del motore, ogni qual volta mi fermavo nel traffico e mettevo la prima tenendo la frizione tirata 3 su 5 la moto si spegneva come appunto non fosse in grado di tenere il minimo, questo dopo essermi trovato con la riserva della benzina che mi segnava 7km di autonomia, cosi ho deciso di mettere dentro per la prima volta un pieno di 100 ottani, la moto sembrava rinata e nessun problema per una settimana di uso costante con una media di 150 km al giorno.
    La sera la parcheggio in garage ma la mattina dopo quando provo ad accenderla parte l allarme della moto, niente l allarme suona sia che la moto stia ferma o che io la muova leggermente, cosi decidiamo di rimuover l allarme eliminando il ponte di collegamento, ma da li la moto sembra ancora non partire, adesso accende il quadro senza caricare la centralina, non segna piu la folle e il run off non funziona che sia su on o off il quadro resta accesso con la chiave inserita per provare l avviamento, pulito il cavo del cavalletto e quello del sensore della frizione entrami perfettamente funzionanti ma ancora nulla. Provato manualmente il test su tutti i rele e controllati tutti i fusibili ma nulla, durante i test manuali sui rele la pompa e il resto danno buoni segnali, durante questo lavoro sono stato affiancato da un elettrauto che ne ha fatti migliai di questi lavori e ha detta sua la rimozione dell allarme e la rimessa in moto era un lavoro da 10min.Solo che ora non riusciamo a venirne a capo.
    avete qualche idea o è successa la stessa cosa a qualcuno di voi????grazie.

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera 250 NGR - Tiger 900 GT Pro Kolosi
    Messaggi
    16,493
    Non lo so cosa sia successo.
    Dovresti come minimo dirci se l'antifurto è quello di Triumph oppure se è aftermarket, e soprattutto come è stato scollegato.

    Sabba

  4. #3
    Nuovo TCP Rider L'avatar di svenn
    Data Registrazione
    13/06/21
    Località
    Monte Sant'Angelo FG
    Messaggi
    8
    non ha importanza di che marca è l antifurto, dopo diverse ore e test si era capito che il problema non era dovuto all antifurto.
    Fino ad ora il problerma non è alternatore, statore, pompa,batteria,sensore frizione, folle, candele,centralina, motorino di avviamento. Tutti testati e perfettamente funzionanti.
    Ultima modifica di svenn; 11/07/2021 alle 12:20

  5. #4
    TCP Rider
    Data Registrazione
    10/06/17
    Località
    Milano
    Moto
    Triumph Tiger 1050 ABS
    Messaggi
    153
    C'e' benzina nel serbatoio?
    Ex: Gilera Arcore 150; Moto Guzzi V35II; Suzuki 550 Katana; Honda CBR 600 F3, BMW K1200 R.

  6. #5
    Nuovo TCP Rider L'avatar di svenn
    Data Registrazione
    13/06/21
    Località
    Monte Sant'Angelo FG
    Messaggi
    8
    Citazione Originariamente Scritto da FabExpo63 Visualizza Messaggio
    C'e' benzina nel serbatoio?
    certo che cè.

  7. #6
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera 250 NGR - Tiger 900 GT Pro Kolosi
    Messaggi
    16,493
    Citazione Originariamente Scritto da svenn Visualizza Messaggio
    non ha importanza di che marca è l antifurto, dopo diverse ore e test si era capito che il problema non era dovuto all antifurto.
    Fino ad ora il problerma non è alternatore, statore, pompa,batteria,sensore frizione, folle, candele,centralina, motorino di avviamento. Tutti testati e perfettamente funzionanti.
    Potrebbe essere partita la ECU oppure l’elettronica della strumentazione, anche se il mio istinto dice di indagare ancora sull’antifurto (e relativi cablaggi).


    Sabba

  8. #7
    TCP Rider L'avatar di Spennacchiotto
    Data Registrazione
    22/04/10
    Località
    vicenza
    Moto
    Sprint ST 1050 '10 all black
    Messaggi
    1,937
    Se simile alla Sprint il connettore dell'antifurto ha 12 pin. Quando hai rimosso l'antifurto sei sicuro di avere fatto tutti i ponticelli necessari?
    Se non ricordo male sono più di uno

  9. #8
    TCP Rider L'avatar di LUCKY73
    Data Registrazione
    26/09/06
    Località
    Terra di mare
    Messaggi
    1,199
    Citazione Originariamente Scritto da Spennacchiotto Visualizza Messaggio
    Se simile alla Sprint il connettore dell'antifurto ha 12 pin. Quando hai rimosso l'antifurto sei sicuro di avere fatto tutti i ponticelli necessari?
    Se non ricordo male sono più di uno
    Q8 ...i ponticelli necessari sono 2
    Alarm_Connector.jpg

  10. #9
    Nuovo TCP Rider L'avatar di svenn
    Data Registrazione
    13/06/21
    Località
    Monte Sant'Angelo FG
    Messaggi
    8
    ok grazie dello schema LUCKY ho risolto
    LUCKY73 likes this.

Discussioni Simili

  1. Tiger 1050-problema partenza
    Di Tiger666 nel forum Tiger/Sprint ST
    Risposte: 29
    Ultimo Messaggio: 13/03/2016, 16:55
  2. Problema Dischi Tiger 1050
    Di Gix70 nel forum Tiger/Sprint ST
    Risposte: 6
    Ultimo Messaggio: 17/02/2015, 08:10
  3. Problema accensione Tiger 1050.
    Di maurizio.m nel forum Tiger/Sprint ST
    Risposte: 20
    Ultimo Messaggio: 16/12/2013, 16:28
  4. PROBLEMA AUTONOMIA TIGER 1050
    Di diablo02 nel forum Tiger/Sprint ST
    Risposte: 25
    Ultimo Messaggio: 16/04/2007, 20:24
  5. PROBLEMA ACQUISTO TIGER 1050
    Di diablo02 nel forum Il Bar di Triumphchepassione
    Risposte: 39
    Ultimo Messaggio: 04/03/2007, 15:38

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •