Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? Leggi il REGOLAMENTO e presentati in questa sezione >>>. Non sai usare il Forum? Ecco una semplice guida >>>.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Kit protezione fanal...

Kit protezione fanali 16cm

Prezzo € 7.00
completo 2in2 up lef...

completo 2in2 up left omologato con db-killer estraibili

Prezzo € 950.00
Bauletto SW-Motech T...

Bauletto SW-Motech TRAX ADVENTURE BLACK 38 Lt.

Prezzo € 339.00
Griglia faro NERA pe...

Griglia faro NERA per Triumph classic

Prezzo € 88.00
Kit adesivi coprifan...

Kit adesivi coprifanale bandiera inglese "Union Jack" per Speed e Street 2011

Prezzo € 15.00
Griglia faro per Tri...

Griglia faro per Triumph Street Twin

Prezzo € 80.00

Risultati da 1 a 9 di 9

Discussione: Trophy 1200 SE - Lieve costante rumore con quadro acceso

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    26/03/17
    Località
    Italia
    Messaggi
    8

    Trophy 1200 SE - Lieve costante rumore con quadro acceso

    Ciao possessori Trophy, vi chiedo se anche a voi è mai capitato di avvertire, a moto ferma e a motore spento, ma con il quadro comandi acceso, un lieve ma costante ed ininterrotto rumore proveniente dalla parte anteriore della moto, come se (ma non dico sia questo) le sospensioni elettroniche fossero alla costante ricerca della loro taratura.

    Fatemi sapere!
    Grazie!!!

  2. # ADS
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    4,773
    Sicuro non sia tratti della pompa carburante?

    Sabba

  4. #3
    Nuovo TCP Rider
    Data Registrazione
    26/03/17
    Località
    Italia
    Messaggi
    8
    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Sicuro non sia tratti della pompa carburante?

    Anzitutto grazie per la rapidità del suggerimento ...!!

    Potrebbe essere, ma ti chiedo. perché la pompa carburante dovrebbe fare questa specie di lieve rumore (come fosse un motorino che produce un suono strisciante) con il motore spento (ma a quadro acceso)?

    Inoltre non avrei la spia di segnalazione "avaria" accesa (cosa che invece non si accende) ?

    Grazie di nuovo per il tuo utile suggerimento!!

  5. #4
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    4,773
    Per qualche istante la pompa continua a girare anche dopo aver estratto la chiave dal quadro.
    Dopo un certo tempo però deve smettere, altrimenti la batteria va a terra in fretta.
    Io sparo una ipotesi...
    Prova ad aprire il tappo del carburante!
    A volte il gas prodotto dalla benzina fuoriesce provocando un sibilo simile a quello che emette un motore passo-passo (tipo quello delle sospensioni elettroniche).
    Lo fa anche la Brutale di mio figlio, che ogni tanto emette un gemito nel silenzio del garage....

    Sabba

  6. #5
    Nuovo TCP Rider
    Data Registrazione
    26/03/17
    Località
    Italia
    Messaggi
    8
    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Per qualche istante la pompa continua a girare anche dopo aver estratto la chiave dal quadro.
    Dopo un certo tempo però deve smettere, altrimenti la batteria va a terra in fretta.
    Io sparo una ipotesi...
    Prova ad aprire il tappo del carburante!
    A volte il gas prodotto dalla benzina fuoriesce provocando un sibilo simile a quello che emette un motore passo-passo (tipo quello delle sospensioni elettroniche).
    Lo fa anche la Brutale di mio figlio, che ogni tanto emette un gemito nel silenzio del garage....

    Sabba, dire che sei rapido a rispondere è un'offesa, direi un razzo!!
    Grazie di nuovo, gentilissimo!!
    In questi casi tali semplici consigli sono veramente apprezzatissimi!

    Si verifica esattamente la prima ipotesi da te descritta con precisione!
    Il rumore continua per qualche istante anche dopo aver spento il quadro comandi (per circa una decina di secondi) e poi smette.

    Dunque mi consigli di fare questo tentativo aprendo il tappo carburante?

    Se non dovessi risolvere così allora mi rimane solo l'officina, immagino.

    Utilizzarla ugualmente potrebbe dar luogo a problemi?

    Grazie mille!!!
    Paolo

  7. #6
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    4,773
    È normale che la pompa continui a "ronzare" per qualche secondo dopo aver spento la moto.

    Sabba

  8. #7
    Nuovo TCP Rider
    Data Registrazione
    26/03/17
    Località
    Italia
    Messaggi
    8
    Salve Sabba, può pertanto essere il ride-by-wire, che comanda la quantità di benzina, a creare questa specie di ... sibilo ?

  9. #8
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    4,773
    No, è proprio la pompa che rimane accesa sotto la gestione della ECU (che parimenti rimane alimentata per circa un minuto dopo il Power off).
    Poi però si deve spegnere dopo qualche secondo, altrimenti c'è un guasto.

    Sabba

  10. #9
    Nuovo TCP Rider
    Data Registrazione
    26/03/17
    Località
    Italia
    Messaggi
    8
    Sono in ritardissimo sulla risposta, comeunque si tratta del Ride-By-Wire ... confermato dal concessionario Triumph. E' tutto normale e corretto, pertanto nessun problema.

Discussioni Simili

  1. [Street Triple 2013] La moto non parte dopo aver acceso il quadro
    Di marco.turini.76@gmail.com nel forum Street Triple
    Risposte: 7
    Ultimo Messaggio: 11/10/2016, 10:03
  2. quadro acceso e lei non parte
    Di Alistair nel forum Bonneville/Thruxton/Scrambler
    Risposte: 18
    Ultimo Messaggio: 10/07/2015, 19:28
  3. BATTERY SAFE: Anabaglianti spenti a quadro acceso
    Di pippo.sk8 nel forum Street Triple
    Risposte: 2
    Ultimo Messaggio: 24/09/2009, 20:27
  4. Quadro acceso-anabbaglianti spenti
    Di canepin nel forum Problemi e consigli tecnici generici
    Risposte: 4
    Ultimo Messaggio: 24/09/2009, 12:06
  5. Quadro acceso x 2 ore !!!
    Di My Dream nel forum Street Triple
    Risposte: 16
    Ultimo Messaggio: 25/05/2009, 18:54

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •