Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su: 

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 5 di 5

Discussione: Comportamento anomalo impianto elettrico

  1. #1
    TCP Rider L'avatar di seals
    Data Registrazione
    24/01/08
    Località
    Teramo
    Moto
    Daytona 675 2007
    Messaggi
    184

    Comportamento anomalo impianto elettrico

    Buona sera ragazzi,

    torno a chiedervi consiglio, la situazione è la seguente a moto accesa la retroilluminazione della strumentazione della mia Day lampeggia fiocamente ( con questo intendo dire che la retroilluminazione è accesa ma si vedere un leggero lampeggiare della stessa) che cambia al cambiare del numero di giri. Vi dico quanto segue:

    Ho cambiato lo statore
    Ho cambiato ben due volte il regolatore di tensione ( lo statore rotto me li faceva fuori)
    HO SCOLLEGATO IL REGOLATORE DI TENSIONE e lo "sfarfallio" svanisce (cosa che non riesco a spigarmi)
    Ho controllato tutte le uscite, statore regolatore di tensione i valori misurati sono buoni.....

    Non so più che pesci prendere!!!!

    AIUTO!!!!!!!

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di BlackThunder675
    Data Registrazione
    29/10/10
    Località
    Salerno
    Moto
    Daytona 675 '09
    Messaggi
    360
    Citazione Originariamente Scritto da seals Visualizza Messaggio
    Buona sera ragazzi,

    torno a chiedervi consiglio, la situazione è la seguente a moto accesa la retroilluminazione della strumentazione della mia Day lampeggia fiocamente ( con questo intendo dire che la retroilluminazione è accesa ma si vedere un leggero lampeggiare della stessa) che cambia al cambiare del numero di giri. Vi dico quanto segue:

    Ho cambiato lo statore
    Ho cambiato ben due volte il regolatore di tensione ( lo statore rotto me li faceva fuori)
    HO SCOLLEGATO IL REGOLATORE DI TENSIONE e lo "sfarfallio" svanisce (cosa che non riesco a spigarmi)
    Ho controllato tutte le uscite, statore regolatore di tensione i valori misurati sono buoni.....

    Non so più che pesci prendere!!!!

    AIUTO!!!!!!!
    Ciao Seals.
    Monti per caso l' antifurto elettronico sulla moto?
    Salutoni.
    "Se non vali è perché non fai sul serio"

  4. #3
    TCP Rider L'avatar di seals
    Data Registrazione
    24/01/08
    Località
    Teramo
    Moto
    Daytona 675 2007
    Messaggi
    184
    Citazione Originariamente Scritto da BlackThunder675 Visualizza Messaggio
    Ciao Seals.
    Monti per caso l' antifurto elettronico sulla moto?
    Salutoni.
    Ciao, no non monto l'antifurto elettronico!

  5. #4
    TCP Rider L'avatar di BlackThunder675
    Data Registrazione
    29/10/10
    Località
    Salerno
    Moto
    Daytona 675 '09
    Messaggi
    360
    Citazione Originariamente Scritto da seals Visualizza Messaggio
    Ciao, no non monto l'antifurto elettronico!
    Ti ho chiesto questo perchè mi accadde quasi la stessa cosa nel senso che l'illuminazione della strumentazione era più fioca (non sfarfallava però). Era il connettore dell'antifurto (quello sotto la sella) si era formato dell'ossido e non faceva bene contatto. Lo smontai e lo pulii. Da allora funziona tutto alla perfezione.
    Salutoni.
    "Se non vali è perché non fai sul serio"

  6. #5
    TCP Rider L'avatar di dayrosso
    Data Registrazione
    03/02/13
    Località
    Palermo
    Moto
    TRIUMPH DAYTONA 675 06
    Messaggi
    250
    Se monti frecce alter senza il suo relè, può dare problemi

Discussioni Simili

  1. [Bonneville] help impianto elettrico
    Di mabaco nel forum Bonneville/Thruxton/Scrambler
    Risposte: 8
    Ultimo Messaggio: 17/05/2016, 10:19
  2. Help, impianto elettrico KO :(
    Di samsamsam nel forum Problemi e consigli tecnici generici
    Risposte: 7
    Ultimo Messaggio: 05/08/2013, 18:42
  3. Comportamento anomalo sul posteriore!
    Di cardinero76 nel forum Problemi e consigli tecnici generici
    Risposte: 25
    Ultimo Messaggio: 19/04/2011, 13:43
  4. Comportamento anomalo curve a sinistra
    Di Moretto nel forum Tiger/Sprint ST
    Risposte: 14
    Ultimo Messaggio: 27/02/2009, 07:52
  5. Comportamento anomalo
    Di Triple power nel forum Speed Triple
    Risposte: 8
    Ultimo Messaggio: 22/11/2007, 12:54

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •