Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su: 

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 21

Discussione: Problema avviamento che si risolve da solo (e non è un bene)

  1. #1
    TCP Rider L'avatar di Herzog
    Data Registrazione
    09/12/13
    Località
    Torino
    Moto
    Bonneville Blackjack
    Messaggi
    537

    Problema avviamento che si risolve da solo (e non è un bene)

    Buongiorno a tutti. E’ un po’ che manco dal forum, ma oggi ho bisogno della vostra memoria storica, perché con la funzione di Ricerca del sito non sono riuscito a risolvere. Ho un misterioso problema di avviamento che, così come si presenta, altrettanto misteriosamente scompare.
    I fatti.
    Bonneville 2009 (iniezione). Giro la chiave, luci e clacson funzionano, batteria 100%, nessun antifurto presente, le spie del check NON si accendono, NON si sente il ronzio della pompa della benzina, premendo il tasto start non c’è nessun tentativo di avviamento.
    Mi era già capitato tre anni fa. All’epoca la moto ripartiva solo a spinta, ma una volta portata in officina (dopo tre giorni di tentativi fai-da-te) il problema non si era più presentato, fino al mese scorso. Di nuovo in officina (questa volta ho trasportato la moto con un fugone, per dimostrare al meccanico che non avevo le allucinazioni). Collegata al computer, la centralina non riporta messaggi di errore. Impianto elettrico e contatti a posto. Il meccanico allora, dopo aver provato inutilmente l’avviamento, posiziona la moto sul ponte, prova un’ultima volta l’accensione e… il motore si avvia come nulla fosse.
    Avevo pensato di sostituire, un po’ alla cieca, il relè della pompa benzina o il sensore antiribaltamento, ma entrambi i pezzi (funzionanti), se scollegati inibiscono sì la pompa benzina, ma non le spie del check né il funzionamento della centralina.
    Il meccanico, che di Triumph ne vede molte, non ricorda casi simili.
    A qualcuno qui è capitato e ha individuato l’origine del problema?
    Vi sarei molto grato se voleste condividere le vostre ipotesi sul mio problema fantasma.
    Andare contro ogni buonsenso è un buon modo per non arrendersi.
    Se avessimo più buonsenso, ci arrenderemmo.

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    13,334
    Comincia a by passare tutti i sensori di sicurezza: cavalletto, frizione, folle ecc.

    Mi pare di ricordare un caso simile ed era l'ossidazione del blocchetto di avviamento, dove si mette la chiave. permetteva se ricordo bene l'accensione del qudro ma non la messa in moto.
    Ultima modifica di mic56; 17/12/2021 alle 11:19 Motivo: Unione Post Automatica

  4. #3
    TCP Rider L'avatar di Herzog
    Data Registrazione
    09/12/13
    Località
    Torino
    Moto
    Bonneville Blackjack
    Messaggi
    537
    Ciao Mic, grazie per la risposta.
    A sentire il meccanico, ha controllato tutti (tutti?) i contatti. Li ha trovati un po'ossidati, comprensibilmente, e li ha ripuliti.
    Andare contro ogni buonsenso è un buon modo per non arrendersi.
    Se avessimo più buonsenso, ci arrenderemmo.

  5. #4
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    13,334
    Citazione Originariamente Scritto da Herzog Visualizza Messaggio
    Ciao Mic, grazie per la risposta.
    A sentire il meccanico, ha controllato tutti (tutti?) i contatti. Li ha trovati un po'ossidati, comprensibilmente, e li ha ripuliti.
    L'ho trovato.
    Non è sintomatologia proprio uguale , ma potrebbe essere.
    http://www.forumtriumphchepassione.c...la-maiala.html

  6. #5
    TCP Rider L'avatar di Herzog
    Data Registrazione
    09/12/13
    Località
    Torino
    Moto
    Bonneville Blackjack
    Messaggi
    537
    Grazie mille, ora mi istruisco.

    Letto tutto. In effetti il blocchetto di avviamento potrebbe essere un indizio, anche se io il click del relè non lo sento, quando il problema si presenta (per questo avevo pensato al relè come possibile causa).
    Ti ringrazio, provvedo a repertare il link da te segnalato come Prova n. 1
    Ultima modifica di Herzog; 17/12/2021 alle 11:46 Motivo: Unione Post Automatica
    Andare contro ogni buonsenso è un buon modo per non arrendersi.
    Se avessimo più buonsenso, ci arrenderemmo.

  7. #6
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    13,334
    Tienici informati, che qua le discussioni languono.

  8. #7
    TCP Rider L'avatar di Herzog
    Data Registrazione
    09/12/13
    Località
    Torino
    Moto
    Bonneville Blackjack
    Messaggi
    537
    è la vita in generale, che langue un po'.
    Ti ringrazio ancora, Mic, per la tua cortesia, in nulla diminuita rispetto al tempo in cui ero più presente su queste strade virtuali.
    Andare contro ogni buonsenso è un buon modo per non arrendersi.
    Se avessimo più buonsenso, ci arrenderemmo.

  9. #8
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    13,334
    Citazione Originariamente Scritto da Herzog Visualizza Messaggio
    è la vita in generale, che langue un po'.
    Ti ringrazio ancora, Mic, per la tua cortesia, in nulla diminuita rispetto al tempo in cui ero più presente su queste strade virtuali.
    Grazie a Te! E' stato un piacere reincontrarti. Un abbraccio affettuoso.

  10. #9
    TCP Rider L'avatar di Totera
    Data Registrazione
    19/10/19
    Località
    Ascoli Piceno
    Moto
    Bonneville T100 2012
    Messaggi
    60
    motorino di avviamento rovinato non potrebbe essere la causa?

  11. #10
    TCP Rider L'avatar di Herzog
    Data Registrazione
    09/12/13
    Località
    Torino
    Moto
    Bonneville Blackjack
    Messaggi
    537
    La risposta è: chi lo sa?
    Rovinato credo di no perché, come ho scritto, il misterioso problema (forse qualche contatto che funziona/non funziona) scompare da sé, e l'avviamento riprende a funzionare benissimo
    Andare contro ogni buonsenso è un buon modo per non arrendersi.
    Se avessimo più buonsenso, ci arrenderemmo.

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. andiamo bene... (il dolce solo ai bambini che pagano di più)
    Di fitzcarraldo nel forum Il Bar di Triumphchepassione
    Risposte: 92
    Ultimo Messaggio: 24/05/2014, 06:32
  2. Alzare il minimo, mi risolve il problema?
    Di SuperSte nel forum Daytona
    Risposte: 31
    Ultimo Messaggio: 13/06/2012, 17:35
  3. [help] chi conosce bene il motorino d'avviamento del trecilincri classic?
    Di Cenerì nel forum Bonneville/Thruxton/Scrambler
    Risposte: 8
    Ultimo Messaggio: 23/01/2010, 11:29
  4. Risposte: 15
    Ultimo Messaggio: 29/11/2009, 22:01
  5. Forse si risolve un problema per la zav..
    Di Disagiato nel forum Street Triple
    Risposte: 11
    Ultimo Messaggio: 30/01/2008, 22:14

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •