Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su: 

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 10 di 34

Discussione: tensioni impazzite Speed 2007

  1. #1
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    48,446

    tensioni impazzite Speed 2007

    ciao ragazzi ho la speed 07
    ieri pomeriggio feci un uscita con gli amici e mi accorsi di una cosa,siccome monto il voltmetro (con collegamento alle luci di posizioni e non alla batteria,il tutto fatto per comodità)...mi dava il volre di circa 1volt in meno rispetto alle altre volte,monto le luci led e avevo sempre una tensione di circa 13,8-14v..ma ieri avevo sempre 12,5 max 13,5v ma cmq la moto andava bene anche dopo ripetute accensioni e spegnimenti..
    poi alla fine del giro arrivo in garage e controllo meglio con il tester e questi sono i seguenti valori:
    a moto spenta con batteria al litio 13,16v
    a moto accesa a minimo 12,80 e spiccioli,se accellero arrivo a poco più di 13v..prima avevo sempre valori intorno ai 13,80/14v
    poi stamattina sono andato ad un elettrauto e ha fatto i controlli con i suoi aggeggi,e mi ha riferito che la batteria sta bene e l'alternatore carica normalmente,ho fatto anche dei giretti e la moto è sempre andata come deve..
    le uniche modifiche che ho sono la batteria al litio e il regolatore mosfet della r1 2007...che cmq ora ho deciso di mettere il modello sh775.
    la cosa che non spiego è come mai ci sta questo volt di differenza in meno?
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2

  4. #3
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    48,446
    pensi che ci sia un assorbimento anomalo?stamattina la batteria aveva la stessa tensione di ieri,non ha perso niente....
    boooooooooooooooooooooooooooooo
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  5. #4
    TCP Rider Senior L'avatar di MrTiger
    Data Registrazione
    12/06/06
    Località
    Monfalcone
    Moto
    Tiger 1050 WTF
    Messaggi
    17,455
    Potrebbe far pensare ad un problema lungo l impianto elettrico che si manifesta alcune volte..magari per un po va bene poi ti lascia a piedi..

  6. #5
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    48,446
    E come faccio a trovarlo sto problema?
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  7. #6
    Bannato
    Data Registrazione
    11/04/08
    Località
    Calcinelli (PU)
    Moto
    Non ricordo 675+Tigre 1050
    Messaggi
    50,895
    Se l'elettrauto ha provato e dice che carica bene potrebbe essere che il tuo voltmetro si è rotto o starato

  8. #7
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    48,446
    Avevo pensato anche quello,ma il tester 2-3,giorni fa mi segnava 14v ora 13,e qualcosa...
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  9. #8
    TCP Rider Senior L'avatar di batman61
    Data Registrazione
    14/09/07
    Località
    oderzo tv
    Moto
    - triple 06
    Messaggi
    5,348
    Io sulla vecchia 06 avevo il faro dietro a led che andava in corto e mi scaricava( lentamente) la batteria
    Senza voltmetro me ne sono accorto quando ormai la batteria era andata a farsi benedire.
    Non sarà sicuramente il tuo caso ma questa è la mia esperienza
    Che epoca terribile quella in cui degli idioti governano dei ciechi
    -William Shakespeare- (.............)

  10. #9
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    48,446
    il fatto e che da quando mi sono accorto di questa cosa,per forza di cose ho cmq usato la moto e ho fatto una marea di accensioni con accensioni di ventola e altro e la moto è sempre partita regolarmente
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  11. #10
    TCP Rider Senior L'avatar di MrTiger
    Data Registrazione
    12/06/06
    Località
    Monfalcone
    Moto
    Tiger 1050 WTF
    Messaggi
    17,455
    purtroppo bisognerebbe controllare filo per filo per capire se ci sono masse...magari per un periodo va bene e quando meno te l aspetti...morta

Pagina 1 di 4 1234 UltimaUltima

Discussioni Simili

  1. Risposte: 12
    Ultimo Messaggio: 29/03/2013, 10:28
  2. un pensiero in merito a certe tensioni che si creano sul forum
    Di natan nel forum Suggerimenti per migliorare il Forum e il Sito
    Risposte: 0
    Ultimo Messaggio: 25/10/2009, 21:48
  3. Finestre impazzite
    Di Medoro nel forum Il Bar di Triumphchepassione
    Risposte: 57
    Ultimo Messaggio: 06/06/2009, 14:20
  4. cambio hornet 2007 con speed 2006-2007
    Di scimmione nel forum Moto usate di marca Triumph
    Risposte: 15
    Ultimo Messaggio: 11/06/2008, 13:14
  5. che ve ne pare della 2007?????? (nuova colorazione Speed 2007)
    Di seicentina nel forum Il Bar di Triumphchepassione
    Risposte: 85
    Ultimo Messaggio: 13/08/2006, 16:01

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •