Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su: 

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: Pandemia mod. Thruxton 1200 e Speed twin

  1. #1
    TCP Rider
    Data Registrazione
    14/03/06
    LocalitÓ
    Trapani sicilia
    Moto
    speed SP 1050 2009 , tiger 900GT , scrambler 1200 xc
    Messaggi
    300

    Pandemia mod. Thruxton 1200 e Speed twin

    Ciao ragazzi nel mio gruppo sta succedendo una anomalia, all'improvviso, su 3 thruxton 1200 e 2 speed twin al momento dell' avviamento c'├Ę una sorta di salto display, mi spiego, sei su orologio? Avviamento e ti ritrovi su trip 1, sei su trip 1? Avviamento e passa a trip 2! si sospetta sia un problema strumentazione, ora alle speed twin verrebbe cambiata in garanzia e le truxthon??
    Che sono 016/17 ?
    Vedremo, ma la cosa strana ├Ę che sta succedendo a tutti nello stesso periodo e non subito, oltretutto.
    Magari non ci avete fatto caso, date un occhiata alle vostre?????
    Il nostro meccanico la sta chiamando pandemia........

    Enjoy

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    LocalitÓ
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider Senior L'avatar di z4fun
    Data Registrazione
    07/06/19
    LocalitÓ
    Como
    Messaggi
    5,574
    basta schiacciare il tasto info un paio di volte e si ritorna a quella desiderata nel caso

    sulla mia tutto ok, sarÓ vaccinata

  4. #3
    TCP Rider Senior L'avatar di F@bio
    Data Registrazione
    22/10/07
    LocalitÓ
    VA
    Moto
    Street Triple, Speed Triple 1050 '08, Thruxton R, ora Speed Triple 1200 rs e Street Twin
    Messaggi
    13,666
    Quando la riaccendo a marzo ci do un occhio..

  5. #4
    TCP Rider L'avatar di speedpent
    Data Registrazione
    09/11/09
    LocalitÓ
    over the rainbow (prov RM)
    Moto
    street triple RS 2023 cosmic yellow
    Messaggi
    2,996
    per un attimo ho temuto per il coronavirus
    ░░ RS2023 cosmic Yellow ░░

  6. #5
    TCP Rider L'avatar di ░░░Alessio░░░
    Data Registrazione
    28/06/15
    LocalitÓ
    Monza Brianza
    Moto
    Speed Triple RS My 2019 - Speed Twin My 2019 - Daytona 955i My 2000
    Messaggi
    2,124
    Ciao, ho notato questo "salto" di strumentazione anche sulla mia Speed Twin, un paio di giorni fa. In un caso, mi si Ŕ azzerato il parziale e l'orologio. In altri casi vi Ŕ stato il salto da una visuale all'altra.

    I morsetti alla batteria sono ben serrati, i fusibili sono ben saldi nelle loro sedi.

    Secondo me, non vorrei dire un'eresia, ma Ŕ dovuto alla tensione della batteria che scende sotto un determinato livello al momento dell'avviamento della moto. La mia moto ha quasi due anni ed 8800 km, ho sempre tenuto la batteria caricata adeguatamente col mantenitore. Il motorino d'avviamento gira regolarmente, e due anni in effetti sono pochi per decretare una batteria come stanca, eppure questa cosa, mi sa proprio di batteria. Ora, prima dei prossimi avviamenti, far˛ in modo di aver la batteria appena caricata col mantenitore.....voglio vedere se anche in queste situazioni, mi si ripresenta il "problema".......

  7. #6
    TCP Rider L'avatar di The.Doc
    Data Registrazione
    10/11/20
    LocalitÓ
    Pavia
    Moto
    Speed Twin 1200 2019, Speed Triple 1200 RR 2023
    Messaggi
    111
    Secondo me Ŕ solo un problema di batteria... a me quando succede vuol dire che Ŕ ora di attaccarla al mantenitore...
    Son moto che a meno di usarle proprio tutti i giorni van tenute sempre attaccate alla corrente

  8. #7
    TCP Rider L'avatar di ░░░Alessio░░░
    Data Registrazione
    28/06/15
    LocalitÓ
    Monza Brianza
    Moto
    Speed Triple RS My 2019 - Speed Twin My 2019 - Daytona 955i My 2000
    Messaggi
    2,124
    Citazione Originariamente Scritto da The.Doc Visualizza Messaggio
    Secondo me Ŕ solo un problema di batteria... a me quando succede vuol dire che Ŕ ora di attaccarla al mantenitore...
    Son moto che a meno di usarle proprio tutti i giorni van tenute sempre attaccate alla corrente
    Ricordo che quando avevo la T100 efi, con batteria non performante al massimo, capitavano proprio degli avviamenti a vuoto, o meglio, nemmeno girava il motorino d'avviamento... . Messa batteria nuova, mai pi¨ successo nulla del genere.

  9. #8
    TCP Rider L'avatar di The.Doc
    Data Registrazione
    10/11/20
    LocalitÓ
    Pavia
    Moto
    Speed Twin 1200 2019, Speed Triple 1200 RR 2023
    Messaggi
    111
    Citazione Originariamente Scritto da ░░░Alessio░░░ Visualizza Messaggio
    Ricordo che quando avevo la T100 efi, con batteria non performante al massimo, capitavano proprio degli avviamenti a vuoto, o meglio, nemmeno girava il motorino d'avviamento... . Messa batteria nuova, mai pi¨ successo nulla del genere.
    Anche qui si parlava degli stessi problemi: http://www.forumtriumphchepassione.c...instabile.html , aveva cambiato in garanzia strumentazione e batteria senza successo da quanto ha scritto finora... o ha bisogno di mantenere un alto livello di tensione della batteria o ha un impianto elettrico che fa "cagher"
    Io poi non faccio testo perchŔ sulla mia ho il satellitare che di suo ciuccia ancor pi¨ corrente

  10. #9
    TCP Rider Senior L'avatar di z4fun
    Data Registrazione
    07/06/19
    LocalitÓ
    Como
    Messaggi
    5,574
    probabilmente batteria sotto una certa soglia, succede anche su altre moto

    Inviato dal mio meizu note9 utilizzando Tapatalk

  11. #10
    TCP Rider
    Data Registrazione
    14/03/06
    LocalitÓ
    Trapani sicilia
    Moto
    speed SP 1050 2009 , tiger 900GT , scrambler 1200 xc
    Messaggi
    300
    ciao, messa una batteria al litio e risolto il problema, nel frattempo ho cambiato moto per˛, passato a scrambler xc, comunque sono convinto che si trattasse di un problema di relŔ perchÚ riferito dai miei amici thruxinisti appena sta qualche gg ferma si ripresenta il problema se la usa spesso non accade, e non Ŕ normale che se la batteria passa da 100% a 99 si ripresenti il problema, quindi Ŕ il circuito che assorbe un po di pi¨, appena c'Ŕ un leggero calo di tensione.......

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. [Thruxton 1200] Thruxton R o speed twin
    Di Lorenzo-1988 nel forum Bonneville/Thruxton/Scrambler
    Risposte: 19
    Ultimo Messaggio: 21/01/2020, 12:45
  2. [-] Segnalazioni nuovi prodotti per Street Twin, Bonneville e Thruxton 1200
    Di Marco Manila nel forum Bonneville/Thruxton/Scrambler
    Risposte: 174
    Ultimo Messaggio: 18/03/2019, 14:26
  3. [-] Griglia para radiatore Moto Trio nuova per Street Twin, T100, T120, Thruxton 1200
    Di Marco Manila nel forum Compro e vendo accessori per Bonneville/Thruxton/Scrambler
    Risposte: 1
    Ultimo Messaggio: 23/11/2017, 08:40
  4. [Bonneville 1200] Nuova sezione street twin - bonnie 1200 - thrux 1200??
    Di HighVoltage nel forum Bonneville/Thruxton/Scrambler
    Risposte: 73
    Ultimo Messaggio: 20/10/2016, 18:34
  5. [Street Twin] Street Twin cambio con Thruxton 1200 R
    Di Guidotriumph nel forum Bonneville/Thruxton/Scrambler
    Risposte: 10
    Ultimo Messaggio: 09/10/2016, 15:24

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •